Величко М.Ф. Маленькие путешествия вокруг большого города (1989)

ОГЛАВЛЕНИЕ

ПЕШЕХОДНЫЕ МАРШРУТЫ
Западный район
Гремячая грива
Караульненское нагорье
К Мининским Столбам
От Рябинино до Гладкой Качи
Качинские походы
Красноярская лесостепь
Восточный район
По реке Базаихе
Торгашинский хребет
На Черную сопку
Маганский участок
Большая и Малая Березовки. Верхняя Базаиха
Вдоль Маны

ВОДНЫЕ МАРШРУТЫ
По Енисею
По Мане
По Базаихе
По Есауловке
По Каче
По Красноярскому морю

ЛЫЖНЫЕ МАРШРУТЫ
Лыжня ГТО
Минино — Дивногорск
Кача — Дивногорск
Трассы Торгашинского хребта
От Маганска по Базаихе
Некоторые советы
Литература

Не привыкайте к чудесам, —
Дивитесь им, дивитесь!
Не привыкайте к небесам,
Глазами к ним тянитесь.
Приглядывайтесь к облакам,
Прислушивайтесь к птицам,
Прикладывайтесь к родникам —
Ничто не повторится.
За мигом миг, за шагом шаг
Впадайте в изумленье.
Все будет так — и все не так
Через одно мгновенье.
Вадим Шефнер

Люблю, когда ко мне в гости приезжают внуки и мы с ними уходим странствовать в окрестные кущи. Чаще мы гуляем по лесам с внучкой Машей, живет она поближе. Маше четыре годика отроду.

Начало июля. Чудесная погода. Мы с внучкой в два часа дня приезжаем на конечную остановку, от котором до «нашей тайги» рукой подать, и уходим неторной тропинкой вверх по небольшой речке.

Летнее, но не очень горячее, сибирское солнце ласково греет все: и нас, и нашу дорогу, и кусты тальника над водой, и кроны сосен по склонам приречных холмов, и березы, которые уже успели обрести полный лист. Ветер пробежит по верхушкам сосен, зашумят, запоют сосны в восторге, будто радуются вместе с нами и солнцу, и ветру, и теплому лету.

— Деда, а кто это разговаривает? — спрашивает Маша о веселой птахе-певунье, которая высвистывает что-то свое, будто кто беззаботно наигрывает и наигрывает на детской шарманочке немудреную все одну и ту же мелодию.

— Это птичка такая, Маша, таежная мухоловка, — отвечаю я. Пусть не сразу запомнит внучка название птички и ее песню, но мы еще не раз и не два встретим ее в наших походах, запомнит.

— Деда, слушай! Кукушка разговаривает...

У Маши слух свежее, тоньше. Я еще не слышу кукушкиной тоски, острым диссонансом разлетающейся по ликующему лесу, а вот Маша услышала.

— Деда, я брошу камушек в речку?

— Брось, Машенька, брось...

Самое время для моей внучки камешки в речку бросать, кукушку слушать.

Мы шагаем по зеленой лесной торенке. Комары нас в лесу не беспокоят, мы против них много разных средств знаем, мы уже опытные «таежники».

Вот так и идем по старой колесной дороге, и две параллельные тропинки ведут нас в самую глубину леса. Всякую птичку слышим, всякую бабочку замечаем. Идем, шагаем и вдруг выходим на лесную елань, а она — вся в ромашках, будто ковер.

Странное свойство есть у памяти. Вот увидел я полянку в ромашках, а память унесла меня на полвека назад, в пору детства, когда меня, вот такого же маленького, как теперь дочь моей дочери, вела на пасеку бабушка. И мы вышли на лесную луговину между скалами и рекой, и вот так же бежала по лугу полузаросшая стежка. И та еланька тоже была полна цветов, но других — поздневесенних жарков. И было их так много, что вся полянка казалась оранжевой, будто пламя разлилось по земле и вот-вот пойдет гулять-бушевать по зеленым падям тайги.

И так же свистела чечевица. И так же ветер шумел в маковках кремнистых сосен, исковерканных ветрами и солнцем.

И, наверное, я шагаю со своей крохотной внучкой по солнечной цветущей поляне, по пронизанной теплым светом тайге, по прекрасному летнему дню только потому, что когда-то вот так же шагала со мной, маленьким человеком, моя славная бабушка, давным-давно, больше полвека назад.

— А что мы с тобой в тайге делаем, деда? Грибы собираем? Да?

Э, нет, малышка, мы не грибы собираем, мы не за трофеями в тайгу пришли, а за делом более важным — за твоим здоровьем, Машенька. Сейчас, в четыре твои годика, программируется вся твоя жизнь, твои мироощущения, твое будущее здоровье. Сегодня мы пройдем с тобой по таежным тропам почти десять километров. Сколько это даст твоему сердцу, твоим глазам, порам твоей кожи, чувствам, твоей душе.

И, может быть, ты тоже вспомнишь через полвека вот эту ромашковую поляну, эту тропу, песни птиц, шум сосен. Мы уйдем сейчас с ромашковой поляны, а ты всю жизнь будешь помнить о ней, мечтать о ней, шагать к ней, к цветущей поляне на берегу незаметной речушки, впадающей в Енисей.

Я не знаю, где было мое детское цветущее поле жарков, не ведаю даже, на берегу какой реки. Может быть, и ты забудешь вот эту нашу еланьку в лесу. Но ты будешь знать, что есть на свете твоя ромашковая поляна, И песня таежной мухоловки. И озонная свежесть таежного воздуха. И мирные белые облака над кронами старых сосен.

И станет все это для тебя символом нашей родины...

А сосны над рекой поют, поют, поют, будто задавая тебе ключ соль, по которому и определится ритм твоей жизни, вся мелодия твоей биографии.

Это хорошие песни. Песни твоей земли. И ты люби их, Маша. Без любви к родине — нет человека.

Вот этим воспоминанием захотелось мне открыть новую книгу, книгу о маленьких путешествиях вокруг нашего большого города, о тропах в пригородной тайге, о смысле и сути непродолжительных, однодневных прогулок в ближние Саяны — пеших, водных, лыжных. Тем более, что город наш лежит на самой северо-западной границе великого Восточного Саяна, — земли, желанной для всех туристов нашей страны.

Красноярск хорошо расположен — ведь именно в его окрестностях находится стык трех территорий, трех физико-географических стран: Западно-Сибирской низменности, Алтае-Саянской горной системы и Среднесибирского плоскогорья. Страной в науке о Земле называется высшая единица физико-географического районирования земной поверхности. При этом учитывается комплекс сообществ: геологических, климатических, растительного и животного миров и так далее. В Советском Союзе размещается пятнадцать (по иным подсчетам шестнадцать) таких стран. И три из них сходятся вместе в окрестностях нашего города.

Вот ведь как выбрали себе место для жилья землепроходцы семнадцатого века! На юг — Саяны с таежной растительностью и животным миром, со скалами, с ущельными реками, сравнительно влажным климатом. На запад и северо-запад — великая Сибирская равнина со всем ее индивидуальным набором растений и животных, с ее осадочными геоморфологическими структурами, равнинными реками. А на северо-восток простирается громадное срединное Сибирское плоскогорье со следами вулканической деятельности, миром животных и растений, характерным только для этой страны, — с вечной мерзлотой, с лиственничными борами, со своей суровой красотой.

А вокруг города все это вперемешку, все во взаимоотношениях и взаимозависимостях. В физико-географическом плане окрестности города — это музей под открытым небом. Нам остается только научиться видеть, распознавать экспонаты великого музея природы.

Красноярские окрестности доступны пешеходу, лыжнику, воднику, велосипедисту. Обширна пригородная территория, велико ее многообразие, но, благодаря хорошей транспортной сети, нетрудно попасть в любой пункт, выбранный для начала похода, в любую точку за час-полтора. Электрички, пригородные автобусы, «Ракета» и «Заря» на Енисее доставят нас туда, куда потребуется.

Если бы нам удалось взглянуть на пригородные окрестности одним взглядом — от Обь-Енисейского водораздела до долины речки Есауловки, до Камарчаги и Кияя, до верховий реки Базаихи, мы бы сразу увидели, что весь этот регион делится Енисеем на две почти равные части: на левобережье и правобережье, на Западный и Восточный районы. Западный район находится на западе и северо-западе от Красноярска. По нему протекают реки Кача, Караульная, Собакина, Малая и Большая Листвянки и их многочисленные притоки. Здесь есть и не тронутая человеком тайга, и лесостепи, и распаханные поля.

Восточный район лежит в границах бассейна речек Базаихи (правда, только ее правобережья, по левому берегу расположен заповедник Столбы), Березовки, Есауловки с их притоками и горно-холмистыми междуречьями. В дальней части Восточного района в него входят верховья Базаихи и даже правобережье Маны от Унгутов до Берети.

Помимо этих двух главных районов есть и третий — Дивногорский, или Манский, охватывающий нижнюю часть Маны, ее приустьевую часть и ближние берега Красноярского водохранилища.

Оба основных района с запада на восток пересекает Транссибирская железная дорога. Она для нас станет важным ориентиром в пригородных странствиях. Реки и речки, дороги и тропы, горы и хребты станут для нас другими ориентирами в походах. И все же, прежде чем начать описание маршрутов в пригороде, мне хотелось бы остановиться на такой простой вещи, как ориентирование.

В городских окрестностях легко ориентироваться. Здесь хорошие ориентиры: заметные горы, известные реки, железная дорога, другие дороги, линии ЛЭП. Если вы предварительно ознакомитесь с местом, куда идете, наметите себе ограничивающие протяженные ориентиры, оцените расстояния, то не заблудитесь в пути, выйдите к нужной вам точке.

И все же... Купите компас, лучше жидкостный — они бывают в продаже в спортивных магазинах, положите его в рюкзак и пусть он сопровождает вас во всех походах. Однажды он может вам пригодиться.

Мой товарищ, опытный турист, рассказал однажды, как ходил на Качу за грибами. На плоскогорье в вершинах речек Гладкая, Кача, Большая Листвянка и Малая Кача он попал в густой туман. Место там однообразное: кедры, ели, черный лес — все одинаковые. От тумана и туч в лесу стало неуютно. Грибник наш решил возвращаться домой. Сел он под старый кедр, поел, чаю попил и пошел. Шел, шел... и опять пришел к старому кедру, под которым обедал. Он даже чуточку растерялся. Чтобы успокоиться, сел на корни кедра, посидел, путь наметил, пошел и через четверть часа вновь оказался у злополучного кедра.

А в лесу тишина, мгла, дождь начал накрапывать. Сел мой друг под кедр. Остатки чаю допил. Пока сидел, вспомнил, что у него в рюкзаке компас лежит. Обрадовался, взял его в руки и пошел на север, к станции Кача. Пока шел и на компас смотрел, все было в порядке, шел на север. Стоило, однако, от компаса отвернуться и не смотреть на него минуты две-три, он к востоку забирал.

Моему другу еще повезло: он скоро к месту обеда вышел, понял, что заблудился. А ведь так плутать можно довольно долго, даже не догадываясь, что вы давно уже шагаете не туда, куда надо.

Когда вы в походе, вы ориентируетесь беспрерывно, все время, каждую минуту отдаете себе отчет, где находитесь. Об этом следует помнить, не расслабляться, держать в уме возможные ориентиры: характерное дерево, овраг, поляну, развилку дорог, знаки геодезистов и лесотаксаторов, просеки, ручьи и речки.

* * *

Леса и степи, марьины коренья в цвету, ромашковая поляна и малиновые зори над березовым перелеском нужны человеку не только для удовлетворения хозяйственных потребностей. Человеку без этого не прожить. Нет рецепта лучше для снятия усталости, стрессов, психопатий и невралгий, чем простые прогулки по поющему под ветром лесу, наполненному птичьим гамом и говором ручьев, по белой лыжне, чтобы ветер в лицо. Пятьдесят два воскресенья в году — и пусть все они пройдут для вас на родной природе...

ПЕШЕХОДНЫЕ МАРШРУТЫ

Рассмотрим два района путешествий вокруг Красноярска — Западный и Восточный и протянем ниточки пеших маршрутов по этим двум главным территориям пригородных окрестностей.

ЗАПАДНЫЙ РАЙОН

Схема Западного района путешествий

Для жителей левого берега краевого центра он явится, наверное, первым и главным районом однодневных путешествий, просто в силу легкой доступности. Его тропы пересекают горно-лесистые места между Енисеем и Обь-Енисейским водоразделом. Здесь расположены долины речек, текущих с запада и северо-запада в Енисей и их многочисленные небольшие притоки. Главные из них — Кача, Караульная, Большая и Малая Листвянки. Этот район в его приенисейской части сильно изрезан водной эрозией. Здесь перепады высот в горах достигают четырехсот метров, что тоже делает эти места привлекательными, интересными в туристском отношении.

На участке от Дивногорска до Красноярска, до нижнего в городе моста через великую реку, Енисей течет с запада на восток. Вершины хребта в этом участке тянутся вдоль Енисея, от города на запад, медленно изгибаются на северо-запад и даже на север, образуя в дальней части естественную границу между Западной и Восточной Сибирью, между бассейнами Оби и Енисея.

Населенной, обрабатываемой территорией в этом районе является долина реки Качи и ее притоков, удобная Для жилья, для сельскохозяйственной деятельности, а теперь и для промышленного освоения.

В послевоенные годы стала интенсивно заселяться и полоса вдоль железной дороги от Красноярска на Ачинск, здесь возникли многочисленные дачные поселки, железнодорожные развязки, сеть линий электропередачи, два новых аэропорта гражданской авиации.

Однако до сих пор здесь еще сохраняются совершенно не затронутые человеческой деятельностью участки, девственные леса, чистые родники, кедровники и ягодники, большие грибные угодья, — все это и привлекает сюда на отдых, на прогулки, на загородные путешествия.

Вид на Первую сопку из поселка Лалетино
Вид на Первую сопку из поселка Лалетино

Весь Западный район можно разбить на отдельные участки, удобные для подробного рассмотрения: Гремячая грива, Караульненское нагорье, Мининские горы с их пока еще не знаменитыми Мининскими Столбами, Кожушный хребет и, наконец, прикачинские леса в междуречье верхних Кач — Гладкой и Крутой.

Подробное рассмотрение района начнем с самого близкого к Красноярску участка — Гремячей гривы.

ГРЕМЯЧАЯ ГРИВА

Схема района Гремячей гривы

Гремячей гривой в Красноярске с давних пор называли сопки, протянувшиеся цепью от города к Собакиной речке. В начале прошлого века живший в Красноярске исследователь Сибири Григорий Спасский в одном из своих сочинений писал, что цепь этих холмов названа Гремячей по Гремя чему ручью, который, в свою очередь, назван так якобы по собиравшейся здесь лечебной траве — пустырнике шерстистом, одно из названий которого было гремячка, гремячая травка. Так это или не так, кто теперь узнает...

У этого участка есть и другие названия — Долгая грива и Зеленый клин. Все эти названия встречаются в литературе о Красноярске и окрестностях, в быту старожильческого населения нашего города, в документах по лесоустройству и в других архивных бумагах. Так что у теперешней Николаевской сопки (название на нее было перенесено с Николаевской слободы, находившейся за железной дорогой) есть другое, более звучное название — Гремячая сопка, а еще — Первая сопка Гремячей гривы.

Участок Гремячей гривы ограничивается такими ориентирами: река Енисей от совхоза «Удачный» до Мелькомбината и до Студгородка на Афонтовой горе, отсюда вдоль западной границы города до станции Бугач и далее вдоль железной дороги до платформы Колягино. Тут граница участка уходит на юг по автодороге Красноярск — Минино и далее от пионерских лагерей по Собакиной речке до совхоза «Удачного».

От города до совхоза «Удачный» ходит двенадцатый маршрут автобуса, и на нем можно уехать в южную часть Гремячей гривы. В северную ее часть можно попасть электричкой (остановки Овинный и Колягино) или автобусом 26-го маршрута на плодово-ягодную станцию.

В срединной части нашего района тянется изрезанный хребет Гремячей (Долгой) гривы. Вот его вершины:

Первая сопка и Вторая сопка — это их принятые названия. Далее идут сопки без названий, мы просто пронумеруем их: третья сопка со скальным выходом на вершине в остром углу двух ЛЭП (линий электропередачи) и четвертая сопка. Далее хребет рассыпается на холмы, расположенные уже над Собакиной речкой.

От срединной части хребта на север и на юг текут небольшие ручьи и речки. О некоторых из них я расскажу. Знание ручьев и их названий поможет вам сориентироваться на месте, разобраться в маршрутах на Гремячей гриве. Здесь есть на что посмотреть — разнообразные формы леса: сосновые боры, березняки, чистые осинники, черемуховые лога, грибные склоны холмов, хорошие лыжные трассы, пруды на лесных ручьях. На Гремячей гриве есть склоны южной и северной ориентации, а на них и соответствующие растительные сообщества. На южных склонах на неделю раньше начинается весна, распускаются деревья и зеленеют травы — здесь все опережает в росте и созревании своих близких северных соседей. Этот район доступен для путешествий в любое время года. Часто уже в конце марта южные склоны свободны от снега, а в середине апреля распускаются первые цветы — алтайская ветреница, мать-и-мачеха, прострелы, чуть позже первоцветы, камнеломки, хохлатки, фиалки.

На южном склоне Гремячей гривы много ручьев, речек, логов. Познакомимся с ними.

Гремячий ручей расположен между Студгородком и Академгородком. Высокая терраса над Енисеем, где находятся эти городки, называется Афонтовой горой. С Афонтовой горы в сторону дома отдыха «Енисей» спускаются два лога с автодорогами, один — от Академгородка, второй — от школы глухонемых. Далее овраг с небольшим ручейком, иссякающим к середине лета, он начинается у биатлонного стрельбища и выходит на нижнюю террасу Енисея между домами отдыха — Пещерный лог. Далее идет безымянный лог, устье его находится за домом отдыха у остановки автобуса «Грибок».

Третий лог над террасой — большой, сильно ветвящийся в верховьях. В нем круглогодично течет ручей. Лог и ручей выходят к Енисею около автобусной остановки «Радиостанция». Лог имеет давнее название — Серебряниковский, или Серебряный, соответственно — Серебряный ручей. По логу идет автодорога в небольшой поселок подсобного хозяйства. Серебряный лог для нас важная примета, с ним будет связан не один маршрут и пеших и лыжных трасс.

Первоцвет сибирский | Сон-трава
Первоцвет сибирский Сон-трава

Четвертый лог выходит на нижнюю террасу у остановки «Рыбозавод», он носит название Птичник — тут была когда-то птицеферма совхоза.

Последний в этом ряду лог — долина Собакиной речки, отделяющей первый участок походов от второго, маршруты которого будут описаны в следующей главе.

Над долиной Собакиной речки с востока поднимаются несколько сопок. Гремячая грива выходит к Собакиной речке несколькими отрогами, южные склоны которых покрыты степной растительностью. Здесь хорошо в пору ранней весны: уже в апреле можно загорать — солнце, безветрие и тишина.

На север — северо-восток с Гремячей (Долгой) гривы убегают небольшие ручьи — о них в документах прошлого века еще говорится как о речках. От Гремячей сопки бежит ручеек Первый Бугач (Бугачевка), на нем для водоснабжения дач созданы пруды. От сопки до устья Бугачевки их четыре. Второй исток Бугачевки находится у пионерского лагеря «Радуга», у нового лыжного стадиона. Оба истока сливаются в пруду у дороги Красноярск — плодово-ягодная станция.

Второй, или Малый Бугач, начинается из нескольких ручейков у поселка плодово-ягодной станции — восточнее и западнее ее. Все эти ручейки, сливаясь, образуют Малый Бугач, протекающий под железнодорожным мостом за станцией Бугач. На восточном истоке Малого Бугача есть озера-пруды, на которые летом ходят купаться жители города.

Большой Бугач начинается у дач южнее станции Минино. На нем сейчас довольно много прудов в пределах дачных поселков Минино, Пугачево. Есть пруды и на других притоках Бугача. Севернее поселка Элита начинается большой приток Бугача — Карагуша, а северо-восточнее — Пяткова речка, которая давно уже не речка, а скромный ручеек. Все они — Бугач, Карагуша и Пяткова — впадают в пруд у города, около мясокомбината.

У Большого Бугача есть и другие притоки: два ручья у платформы Колягино — севернее и южнее борового холмика, у платформы Овинный тоже есть несколько ручьев, сливающихся у моста западнее платформы. Вот их названия: ближний к платформе — Овинный ручей, второй, протекающий по широкому логу с лугами и березами, — Листвяжка, третий, начинающийся хорошим родником у совхозной фермы, — Ключик.

Четверть века назад я был тут впервые. Небольшой ручеек Овинный нес тогда прозрачную, холодную родниковую воду. В вершине лога выбивался из-под земли чистый родничок — Овинный ключ. И теперь я часто заглядываю в эти места. Особенно приятно бывать здесь весной, посидеть на солнце, позагорать, послушать песни жаворонков и шум берез. Но вот что печально — родник исчез совсем, он даже весной не выбивается из недр. Места не найти, где он был. Выходит, что-то важное нарушено в природе, что-то такое произошло, что убило родник в березовом логу. Впрочем, и другие ручьи в этих местах захирели, стали высыхать уже к середине лета. Только Ключик все еще дает чистую воду.

Ну, а теперь в поход на Гремячую гриву, в ее сосновые боры и березовые рощи, на ее цветущие поляны!

Для начала совершим небольшое ознакомительное путешествие по самым ближним окрестностям. На автобусе двадцать шестого маршрута доберемся до конечной остановки — до поселка плодово-ягодной станции, расположенного на северном склоне Гремячей гривы, за вторым прудом на Малом Бугаче. По автодороге выберемся за пределы поселка к лесу. Вдоль опушки выходим к первому пруду на Малом Бугаче и по левому берегу ручья отправляемся вверх по хорошей тропе.

Однако прежде чем мы углубимся в лес, посмотрим на поселок. Здесь находилась в начале века дача золотопромышленников Кузнецовых. На ней часто бывал и Иннокентий Петрович Кузнецов — Красноярский, краевед, археолог-любитель, автор нескольких печатных работ по истории древней Сибири, друг и ровесник Василия Ивановича Сурикова. Здесь, на даче у Кузнецова, бывал наш великий земляк, писал свои этюды, ходил по окрестностям. И кто знает, возможно, когда-нибудь шел Василий Иванович с кузнецовской дачи в город именно той тропой, по которой сейчас отправимся мы. Эта тропа была в давние годы самой близкой дорогой от дачи до города.

В трехстах метрах выше пруда на Бугаче сливаются вместе два ручья. Здесь тропа раздваивается — одна пошла через правый ручеек на невысокую террасу на стрелке, другая, не пересекая ручья, идет вдоль него влево, вверх, к городу. По ней мы и пойдем, вверх и вверх. Через пятьсот метров тропа покидает ручей, идет по пронизанным светом березнякам. В том месте, где тропа уходит от ручья, интересное сообщество влаголюбивой растительности, прямо в пойме ручья: хвощи, папоротники, плауны и даже черемша, правда, в последние годы сильно поредевшая.

Старые березняки поднимаются над тропой, в недавние годы было тут в конце лета множество опят, груздей, подберезовиков. Однако в последнее время жители поселка пасут здесь коров, и это сильно угнетает лесную растительность.

Через несколько минут выходим на просеку ЛЭП, по средней линии которой идет дорога, заросшая, забытая, превращающаяся в тропу. По ней наш путь вверх. На просеке обилие солнца, много цветов: жарки, прострелы, а летом — лилии, пионы (марьины коренья) — теперь все это уже весьма редкие цветы, исчезающие, многие из них занесены в Красную книгу. Без сомнения, надо жестким правилом для себя и для других сделать такое: не рвать цветов, чтобы сохранить их для будущего.

Вот мы вышли на вершину, на среднюю линию Гремячей гривы. Давайте тут присядем на пенек, погреемся на солнышке. Перед нами синеет долина Енисея, заречные горы, покрытые тайгой, слева смешанный лес — сосна, береза, подлесок из таволги и кизильника, справа — березняк. Здесь зимой проходит прекрасная лыжня — на Собакину речку, на совхоз «Удачный», на лыжный стадион. Здесь перекресток летних и зимних троп.

Пруд на Малом Бугаче
Пруд на Малом Бугаче

Если вот отсюда, от этого пенька на просеке ЛЭП, мы пойдем вдоль линии вперед, на юг, то выберемся к истокам большого, сильно разветвленного ручья Серебряного (Серебряниковского), который выходит на террасу у Енисея на остановке автобуса «Радиостанция». Слева от нас останется третья сопка, а справа — четвертая. Привершинные части сопок — хорошие обзорные точки, с них открывается вид на юг, на Енисей, на заречье, на скалы заповедника «Столбы», на террасу Енисея с полями, рощами сосновых лесов, с подсобным хозяйством. Вдоль южной опушки леса от четвертой сопки идет тропа па совхоз «Удачный».

Вернемся к поляне на просеке — она важна для нас как ориентир многих ближних походов по массиву Гремячей гривы. Назовем ее Серебряной поляной — по ручью.

В первом маршруте от Серебряной поляны мы пойдем на восток — юго-восток; зимой тут лыжня, летом широкая тропа. Сосны, потом березняки, и снова сосны. Здесь часто пасутся коровы с подсобного хозяйства, трава бывает вытоптанной и помятой. Этой тропой через километр-полтора мы доберемся до еще одной ЛЭП, которая идет к Центральным электросетям. Мы пересечем линию электропередачи и начинающимся оврагом пойдем на юг, дорогой, на которой иногда остается и тракторный след. Слева (на просеке ЛЭП) загородка для коров. Спуск тут совсем короткий, и без потери высоты мы выходим уже к южным подножьям Гремячей гривы.

Обходим Вторую сопку по периметру справа налево, выходим на дорогу, которая когда-то вела к подсобному хозяйству, пока не проложили новую, более удобную автотрассу. По дороге идем на восток. За небольшим ложком вступаем в хороший, развитый сосновый лес, несколько, правда, прореженный порубками при строительстве биатлонного стадиона и прокладке лыжных трасс.

Справа сквозь сосны скоро увидим биатлонное стрельбище и спустимся к нему. Обойдем его по тропе с юга. И через десять минут выйдем на поляну, с которой открывается панорама на заенисейские дали, на Столбы, на заречные лога-ущелья, на сопки за Енисеем, на долину Базаихи. Хорошо видны Такмак, гора Вышка, высоты Торгашинского хребта. Прямо под нами, уже совсем недалеко видны здания Академгородка. По любой из троп можно выйти отсюда к остановке двенадцатого или сорок шестого автобусного маршрута.

Позади первая тропа по лесу. Это была разведочная, тренировочная тропа. Каковы итоги? Обувь, одежда, снаряжение — были ли удобными? Не лучше ли по сухой погоде обуть не вибрамы, а кроссовки? И одежду выбрать чуть полегче? Есть и пить не захотелось? Ничего чрезвычайного не произошло? Неплохо было бы взять с собой какой-нибудь коврик, чтобы полежать на солнышке, а также небольшой войлок или пенопласт — тридцать на тридцать сантиметров — на нем хорошо сидеть, не то что на сырой земле. Можно было бы прихватить с собой кусок полиэтилена, он прикрыл бы вас от неожиданного дождя.

Этот маршрут — по моему опыту — доступен и для родителей с малышами. Мы начали его осваивать с внуками, когда им было по два-три года. Отдыхали на Серебряной поляне, на скальных выходах на третьей сопке. И ничего — выдерживали. Обязательно останавливались мы у биатлонного стрельбища — на спортивных снарядах повисеть, подтянуться. Ребятам это занятно.

Разумеется, весь маршрут может идти и реверсивно, то есть с обратной стороны.

В следующее воскресенье можно отправиться по другому маршруту, причем исходным пунктом его станет тот же самый поселок плодово-ягодной станции.

По главной улице поселка выйдем к опушке леса на юг. Но не пойдем теперь к пруду, а еще сто-двести метров прошагаем по шоссе Красноярск — Минино, пока не увидим неторную дорогу вверх, влево от шоссе. По этой дороге поднимемся до просеки, ориентированной с востока на запад. Это узкая просека лесотаксации. На ней есть тропа, по которой мы и двинемся в западном направлении.

Около пяти лет назад тропу пересекала одна неторная дорога в самом конце, уже перед выходом к Собакиной речке. В последние годы здесь появились новые тракторные пути — зимой местные жители дрова возят из зеленой зоны города, украдкой, по темноте. «Мы, — говорят, — гниль всякую из лесу выбираем».

У тропы есть ограничивающий ориентир — она кончается в пологой березовой пади с травянистой дорогой по ее средней части. Дорога под тупым углом идет навстречу тропе. По дороге пойдем в верх распадка. За седловиной выходим на лыжню ГТО (тут ее отрезок между отметками 20 и 25 километров). Летом здесь была просто старинная тропинка. В самое последнее время появилась торная дорога.

Тропа-лыжня уходит вниз вправо за крохотный лужок на пологом склоне, а мы пойдем вниз влево, оставляя ручеек по дну распадка, ориентированного на запад, справа от себя. По этой дороге скоро, минут через десять, окажемся в долине Собакиной речки. Долина красивая, ивы вдоль ручья, черемуха по ложкам, падающим в долину, сосны на высотах, а слева старые, могучие березняки.

И слева и справа от ручья идут дороги вниз к устью, к совхозу «Удачный», до которого около полутора часов ходу (это почти шесть километров).

Видимо, лет сто-двести назад реки пригородных окрестностей — Кача, Базаиха, Бугач, Собакина, Караульная, Листвянка и другие — были многоводнее, чем теперь. Об этом свидетельствуют рассказы старожилов, старые публикации. Тогда эти реки по праву назывались реками. Теперь же это, в основном, не очень большие ручьи, каждый из которых к осени и воробей вброд перейдет. Но по традиции их по-прежнему называют реками, речками, а не ручьями. Мы тоже будем придерживаться старых традиций.

По долине Собакиной речки покосные луга чередуются с перехватывающими долину рощами, есть заболоченные участки. Долина закрыта для ветров, и тут всегда несколько теплее, чем на открытых местах, на окружающих холмах.

Пока луга не скошены, из недели в неделю меняются на них цветы — то жарки распустятся, тогда полыхают поляны оранжевым огнем, то белеют в долине ромашковые луга, такие живописные, что на них только посмотреть — специальные экскурсии водить можно. Все лето сменяются цветы. Идешь долиной — она вся в синем, еще через неделю — в золотом, еще две недели прошло — вся долина белым-бела. Все лето ходи, и всегда она новая, всегда неузнаваема и прекрасна.

В устьевой части долины находится конечная остановка двенадцатого маршрута автобуса.

Еще одно хотелось бы отметить, говоря о долине Собакиной речки. Здесь много птиц, и сюда можно ходить на орнитологические экскурсии. Водятся тут разные птицы: весной и зимой — снегири, синицы большие, московки, гаички, поползни; весной и летом — чечевицы, зяблики, коньки, овсянки, дрозды, горихвостки, щеглы, пеночки, славки и даже соловей-варакушка. И это далеко не полный перечень птиц, встречавшихся мне в этой долине за многие годы прогулок. А где держится мелкая птаха, там и хищник свое место найдет.

Есть у этого маршрута один недостаток — в весеннюю распутицу или после обильных дождей грязи на тропах многовато, есть заболоченные места. Для такого вот межсезонья нужна другая обувь — удобнее всего резиновые сапоги.

Приблизительно в средней части маршрута находится лесной кордон, расположенный на хорошем солнечном месте в устье старого ручейка, который один из старожилов «Удачного» назвал Сосновым ключом. Пусть и у нас он будет Сосновым ключом.

Описал я этот маршрут и думаю: а сколько еще недорассказал, какие интересные можно было бы сделать радиальные выходы. Однако я полагаю, что с появлением у вас опыта походов, с набором знаний о местности вы и сами откроете для себя что-то новое и интересное.

И еще маршрут на выходной день в этом же массиве Гремячей гривы. На двенадцатом автобусе добираемся до совхоза «Удачный». От конечной остановки идем по знакомой нам Собакиной речке около полукилометра, до распадка справа по ходу движения (это за ЛЭП). Распадок характерен глинистым взлобком и щебневым выносом — несколько лет назад мощный ливень родил небольшой сель по этому распадку, и следы его до сих пор отчетливо сохраняются.

Мы пойдем вверх по распадку и через пять минут увидим слева скальное обнажение с черным зевом грота. Грот невелик, но от дождя в нем укрыться можно. По дну распадка идет вверх тропа и выводит на террасу. По равнине террасы — пахотные земли. Сама пашня почти со всех сторон окружена лесом, вдоль леса — дороги, по ним ходят трактора, возят семена и удобрения. По опушке леса пойдем дорогой на восток к поселку подсобного хозяйства, все время по периметру обходя пашни и посевы.

По любой из троп уже в видимости поселка мы станем подниматься на четвертую сопку Гремячей гривы. Здесь красивые пейзажи: открытые на юг к Енисею и закрытые, густососновые заросли по южному склону Гремячей гривы. Чем выше мы поднимаемся, тем круче подъем. Если какое-то время мы будем двигаться по склону на восток с легким набором высоты, то рано или поздно выйдем на травянистую дорогу и по ней выберемся на вершину длинного увала.

Вдоль увала, по его гребню, идет тропа, а чуть дальше недавно появившаяся дорога, еще неторная. Мы идем по тропе на восток, по молодым соснякам, по солнечным увалам, поросшим скудным брусничником. И, наверное, не один раз остановимся, чтобы осмотреться. Красивый вид открывается с этой высоты: Енисей, заречные горы, Столбы, Такмак, долина Базаихи. Торгашинский хребет и далеко — тающая в дымке Черная сопка. По эту сторону Енисея видны обработанные поля, вокруг них рощи, крыши поселка на террасе, а слева недалеко вершина Второй сопки. Эта высота — настоящая видовка, как называли издавна в Красноярске места, с которых открывается красивая перспектива.

Путь дальше на восток преграждает глубокая балка Серебряного ручья. Чтобы выйти на дорогу, придется вернуться несколько назад. Тут есть тропа на север, и уже через полторы-две сотни метров мы выходим на тропу ГТО — у отметки «15 км». Отсюда наш путь снова на восток, по хорошей тропе. Сначала идем старыми сосняками, потом — березняками, и вот мы уже вышли на Серебряную поляну, запомнившуюся нам по первому походу.

Отсюда можно отправиться на плодово-ягодную станцию или в Академгородок, а можно пойти и новым путем — по северным склонам Гремячей гривы, по той тропе, где зимой проходит лыжня ГТО.

Для этого с Серебряной поляны мы уходим на восток. Только войдем в лес с просеки ЛЭП, как сразу же и увидим, что тут дорога раздваивается: одна — наша — идет на восток — юго-восток, а другая на северо-восток, вниз к лыжным трассам нового лыжного стадиона. По ней можно спуститься вниз к автобусной остановке двадцать шестого автобуса — «Лыжный стадион». От Серебряной поляны до остановки чуть больше получаса неспешной ходьбы.

Мы пойдем по знакомому пути до скотного загона на просеке ЛЭП, а отсюда отправимся на восток вдоль двух сопок Гремячей гривы, к трамплинам. Лучше идти не по просеке ЛЭП, а по березнякам, по опушкам теневого склона гривы.

Здесь путника подстерегают небольшие чудеса леса: весной распевают певчие птицы, гнездятся овсянки, лесные коньки, зяблики. Часто слышится голос кукушки. А осенью по золотому узорочью листопада можно увидеть белку. Белки тут почти ручные, охотно берут корм от человека: семечки подсолнуха, кедровые орешки, другую пищу. Удивительно красив сам березовый лес на этих склонах. Он уже стар, на березах видны косматые наросты — «ведьмино помело», или «вихорево гнездо». О старости леса свидетельствуют также поросли опят в конце лета.

Хорошо отсюда выбраться на вершину Второй сопки, откуда опять открывается вид на весь ближний Енисей, на Столбы, на правый берег от Слизнево до Черной сопки.

Если мы не станем подниматься на сопку, то через полчаса выйдем к трамплинам. К ним ведут тропы и даже хорошая дорога, по которой в зимнее время проходит лыжня ГТО. За просекой ЛЭП видны пионерские лагеря, профилактории заводов, дачи.

И вот мы уже у подножия трамплина. Отсюда можно уйти на Студгородок — до него два с половиной километра, на Академгородок — около двух километров и к больнице скорой медицинской помощи («тысячекоечной»). Этот путь хорош тем, что в конце его остановка многих автобусов, и ходят они отсюда часто. Путь до больницы прост: если от трамплина взглянуть на север, мы увидим глубокий овраг. По его правому склону идет торная тропа прямо к «тысячекоечной», мимо пруда на Бугачевке и за ним вверх через дачный поселок.

В долине Бугачевки тоже красиво, особенно осенью, когда заалеют березняки по лесам, когда красными станут кустарники кизильника и спиреи — все горит — «в багрец и золото одетые леса... »

Вот эта последняя тропинка хороша в обратном направлении — от больницы к трамплинам и от трамплинов к Студгородку, она годится как место вечерних прогулок по лесу. От конечной сорок третьего маршрута до автобусов у Студгородка потребуется полтора-два часа ходьбы. Тут всегда торная тропа, и всегда люди.

Здесь даже можно прервать маршрут в самой середине и сесть в двенадцатый автобус у Второй сопки или около «Университета».

И еще один маршрут в Зеленом клину Гремячего нагорья. Он начнется на остановке электрички Овинный. Лучшее время для этого похода — середина лета, пока луга некошены и стоят в полном цвету полевые ромашки. Ромашковый луг — это будто в самую жару снег по полям рассыпан. Выйдешь на такой луг — и замрешь от красоты, на всю жизнь в память его запрячешь, свято хранить будешь.

За платформой Овинный с юга течет небольшой ручей, приток Большого Бугача в Листвяжном логу. По левому берегу ручья, в сотне метров от него, вверх идет колесная дорога, которой пользуются весьма редко, потому и стоит она по большей части заросшая травой. Мы пойдем по этой дороге, в вершину Листвяжного лога.

Луга еще некошены. Потому просьба — не топчите их, не ходите без троп. По Овинному лугу мы доберемся до густой рощи кедровников, полтора десятка лет назад высаженных тут на пологом склоне и счастливо прижившихся в непривычном для кедров месте. Густо стоят кедры, дружно тянутся вверх — еще одна достопримечательность маршрута.

По опушке кедрового бора поднимемся к дороге Красноярск — Минино и пересечем ее. Здесь интенсивное движение, особенно в выходные дни.

У дороги седло перевала из долины Большого Бугача в бассейн сбора воды Собакиной речки. За перевалом — сосновый бор на склоне, ориентированном на юг. За бором — луг, залежь. Когда-то пахали ее, теперь, кажется, окончательно бросили. Часть залежи огорожена — там ведутся лесопосев и лесопосадки лабораториями Сибирского технологического института. Вдоль этой ограды мы спустимся вниз к Собакиной речке. У большого стола со скамейками можно отдохнуть, осмотреться. Тут отметка лыжни ГТО — «25 км», которую мы уже пересекали неоднократно. На лугу совсем близко мы увидим еще одну молодую рощицу кедров — кедры трудно приживаются в неродной земле.

Через реденькую рощицу идет к ближнему бору тропинка — зимняя лыжня ГТО. По ней мы и отправимся домой в город. У самой опушки большого бора путь нам пересчет полевая дорога. Вправо идти — к совхозу «Удачный», влево — к дороге Красноярск — Минино. Мы пересечем дорогу и пойдем вверх, по бору. Было время, стоял этот бор по первой осени полный рыжиков. Теперь они тут почти не встречаются — неумелые грибники выкорчевали их все.

Идем, выбирая самую торную тропинку, вверх и вверх. Сосны кончились, поляна, березняки. Дорога справа снизу подошла — мы по ней уже шли однажды на «Удачный». Идем вверх: сосны, березы и уже на вершине Гремячего нагорья — снова сосны. И здесь у самой тропы стоит старая сосна — тоже достопримечательность трассы. Этому дереву явно за триста лет. На сосне отметка — «20 км». Отсюда до линии лыжного старта в Студенческом городке десять километров. Тропа хорошая, заблудиться трудно, но есть смысл выбраться на солнечные склоны увалов, доминирующих над долиной Собакиной речки. Там хорошо прогуляться в начале лета, когда еще хочется тепла и загара. Интересно, что вот тут, по солнечным косогорам, водилось когда-то много гадюк. И в прежние годы обычно встречались они чуть ли не каждый раз в теплое время. Но вот уже много лет ни одна гадюка не переползала мою тропу в этих местах.

Летняя дорога в бору
Летняя дорога в бору

Еще один ориентир этой тропы — она все время идет по вершине нагорья, по самой возвышенной ее части. Через два с половиной километра мы увидим отметку «15 км» и скоро выйдем на уже знакомую Серебряную поляну, па просеку ЛЭП. И снова уйдем отсюда совершенно новой дорогой.

С юга наша поляна заканчивается небольшим пригорком, увенчанным опорами ЛЭП, правее пригорка — начало оврага, по левому склону которого спускается тропинка к роднику, дающему начало Серебряному ручью, который иссякает только осенью. По этому источнику видно, как из года в год все меньше и меньше поступает воды в малые ручьи и речки. Еще не так давно вокруг родника росла мелкая черемша. Мы не рвали ее, полагая, что она и так последняя вблизи города, пусть растет. Но она все-таки исчезла, кто-то соблазнился и выдрал последние корни.

Часто пишу я эту книгу с болью душевной, пишу И думаю, что вот об этом маршруте я, наверное, ни слова не скажу — тут пока глухари гнездятся, из года в год, — а то исчезнут глухари, последние могикане древнего леса. Очень надеюсь, что тот, кто откроет эту книгу, уже имеет устойчивые основы понимания абсолютной необходимости защищать природу — и от человека в первую очередь.

Хотя массив Гремячей, или Долгой гривы со всех сторон окружают дороги и поселки, но здесь все еще возможна встреча с лесными обитателями: зайцем и лисой, белкой и бурундуком, косулей и множеством разных птиц. Останавливаются на отдых и кормежку весенние перелетные птицы, родина которых в Заполярье.

Ходите тихо, смотрите внимательно и вы увидите многое, что вас удивит и порадует. Весенние ручьи, их говор, их песни, цветение тальника, запахи распустившихся черемух, сосновые побеги в рост пошли и зацвела сосна — все удивительно и все чудесно. Как пахнет мелкоцветковая будра, как распускается мята, как все лето с весны до осени в неувядаемой красе стоят зеленые заросли чистотела — все тут, все повидать можно. В этих рощах мы однажды спасали зайчонка от ребятишек и не ушли отсюда, пока не увидели, как подобрала его мать-зайчиха. Вообще даже трудно предугадать, что доведется тут вам увидеть.

Итак, посидели у родничка, отдохнули и снова в путь, вдоль ручья Серебряного. В лесах по ручью из года в год дрозды гнездятся, разные дятлы обитают, тут даже сову можно встретить. Через километр по тропе выйдем на дорогу, по которой и выберемся к остановке двенадцатого автобуса — «Радиостанция».

КАРАУЛЬНЕНСКОЕ НАГОРЬЕ

Второй участок наших маршрутов в Западном районе — Караульненское нагорье — холмы, лога и долины. Его границы: устье Собакиной речки * — берег Енисея вверх до устья Караульной речки — долина Караульной до железной дороги Красноярск — Ачинск — железная дорога до платформы Колягино, а отсюда — на юг, к устью Собакиной речки по ее долине. В этом районе уже реже бывают люди, и тем вероятнее встреча с животными, даже такими, как марал или медведь. Мне неоднократно доводилось видеть следы пребывания хозяина тайги в среднем течении Караульной речки, в верховьях ручья Крутенького, на привершинных просеках. На склонах южной ориентации, особенно по прибрежной полосе у Енисея, в долине Караульной речки, в Барсучьем логу, водится много птиц, в том числе и сравнительно редких: сова, филин, сыч-воробей, зимородок, щегол.

Должен, однако, сказать и о том, что как раз на этих склонах в начале лета много клещей, тех самых, которые являются переносчиками энцефалита, а следовательно, надо соблюдать меры предосторожности.

Участок интересен для пеших и лыжных прогулок, доступен в любое время года, несмотря на довольно сильно изрезанный рельеф и хороший перепад высот. Отметка высоты у Енисея где-то около ста сорока метров, а вершины нагорья поднимаются до пятисот пятидесяти метров. При движении на лыжах это создает трудности.

В сторону Енисея с участка течет Собакина речка с * Ее в последние годы стали называть Пионерской.

ее немногочисленными притоками. Наиболее крупные — два ее истока, правый — Осиновый и левый — Березовый (по тому и другому зимой имеются лыжни, по Осиновому — вверх, по Березовому — вниз).

За массивом совхоза «Удачный», за детским санаторием, впадает в Енисей Крутенький ручей. По нему от дороги «Удачный» — Караульная вверх идет тропа, она по лесу и лугу выводит к двум истокам ручья. Один из них называется Левый, а второй — Бутаков. Ручьи все лето не иссякают, несут прозрачную, чистую воду. По Бутакову ручью тропа поднимается на вершину нагорья и там соединяется с другими тропами участка. Хорошая вначале тропа по Левому ручью теряется в вершине лога.

Поселок Минино
Поселок Минино

Недалеко от Енисея у просеки ЛЭП, если смотреть от Енисея вверх по ручью, вправо уходит широкий распадок — «разложина» — Барсучий лог. Он большую часть лета сухой, на нем в средней части есть покосы, раньше тут рубили для себя дрова жители поселков у Собакиной и Караульной речек. По Барсучьему логу идет старая дорога, теряющаяся в верхней части лога. Перед глубокой долиной Караульной речки есть узкая, извилистая «разложина» Березового ручья, который течет только в первой половине лета.

У долины Караульной речки крутой левый борт, мало изрезанный, здесь почти нет ручьев; стекающих с Караульненского нагорья. Справа в Караулку впадает довольно много ручьев и речек, имеющих по берегам заросли смородинников, черемошника, калины и рябины. Ручьи и речки правого берега Караулки входят в третий участок Западного района, и о них будет рассказано несколько позднее.

По долине Караульной речки идет тропа, которая иногда переходит с берега на берег. Перед станцией Минино начинается хорошая дорога, оставшаяся от времени, когда в долине Караульной речки был щебеночный карьер. Сейчас дорога работает вновь в устье реки Щель, в двух-трех километрах от железной дороги, там находится дачный поселок. Дорога связывает его со станцией.

На север и северо-восток с участка текут ручьи — притоки Большого Бугача, и сам Большой Бугач берет начало здесь же, на Караульненском нагорье, на склонах Осиновой горы.

В последние годы этот участок с северной стороны подвергся довольно сильному воздействию человека, леса сильно повырублены, построено много дачных домиков, разбиты обрабатываемые площади. Иногда с трудом находишь в поселках дорогу в лес. А центр массива сравнительно хорошо сохранился. Кроме нескольких покосов в долинах, это лесной район с участками разновозрастного леса, с массивами сосновых боров, с березняками и осинниками по северным склонам, а по долинам ручьев и речек — с зарослями ивы и черемухи.

Одна из достопримечательностей участка — пойменные луга на Караульной речке с растениями, сохранившимися сравнительно хорошо в естественных сообществах. Это травы, типичные для пойменных лугов южной Сибири, — овсяница, тимофеевка, луговой лисохвост, мятлики, подмаренники, тысячелистники, луговая герань, разные лютики, клевер, луговая чина, чемерица Лобеля, лилии — кудреватая и красоднев, смолевки, мыльнянки и другие удивительно красивые цветы. Честь всех путешествующих — сохранить эти луга в их неприкосновенности.

Итак, отправляемся в новый поход.

Есть такое неписаное правило: начинай поход в дальней точке и иди оттуда домой, рассчитывай маршрут так, чтобы трудности падали на вторую четверть, на среднюю часть похода. Сначала надо втянуться в трудности, потом преодолеть их и, преодолев, идти уже отдыхая. Разумеется, далеко не всегда это удается, но все равно при расчете похода лучше придерживаться этого принципа.

Начало половодья на Караульной речке
Начало половодья на Караульной речке

Начнем поход на станции Минино. От здания станции вернемся чуть назад, к пристанционным магазинам, но, не доходя до них, по первой улице отправимся вверх до ее конца. Улица упрется в опушку леса. В лес, чуть влево, полого вниз пошла тропа в широкий лог, спускающийся к Караульной речке. Еще не так давно дико здесь было и пустынно, а теперь выросли дачные поселки, и к ним проложены настоящие автомобильные дороги. Справа от дорог, пешеходной тропой, по правому склону лога доберемся до Караульной речки.

До дачного поселка у речки Щель — рукой подать. За поселком тропа переходит на левый берег речки и долиной идет все вниз и вниз... Пока речная долина Караулки сравнительно редко посещается туристами, летом тропа сильно зарастает травами, они поднимаются в хороший год выше человеческого роста. Здесь очень интересная растительность — в долине водятся такие цветы, которые в других местах уже не встречаются или встречаются чрезвычайно редко, словом, реликтовые растения. В силу этих причин тут категорически не следует собирать букеты, тем более, что принести их отсюда свежими нельзя, они завянут. Лучше полюбуйтесь, какими были наши луга в старые времена.

Интересен щебнистый склон левого берега — тут добывали гравий. Дальше начинаются тишина и одиночество, только журчит речка на камешках по перекатам. Здесь замечательно в любое время лета, кроме, пожалуй, затяжной дождливой погоды. Еженедельно меняются цветовые аспекты растений: то они белые, то синие, то желтые. Все лето вот так и стоят луга по реке в удивительном разноцветии. Идешь и думаешь, вот что надо внедрять в озеленение наших городов, разумеется, с учетом всех природных компонентов, света, влажности, ветров и других факторов.

В километре от устья Щели справа впадает в Караулку ручей Большой Сенькин, а еще в километре — речка Кашташная.

По долине, особенно в устьях притоков, гнездятся многие виды птиц, прямо-таки настоящий птичий заказник: дрозды, щеглы, зяблики, чечевица, варакуша, соловей-красношейка, горлица, дятлы, жулан, славка, мухоловка и многие другие.

В середине 80-х годов слева у склона выстроена водокачка, которая качает воду Караулки на дачи за перевал, в бассейн Большого Бугача.

В средней части пути, наиболее дикой, как-то я встретил после дождя свежие следы медведя. Мои товарищи, любители пешей ходьбы, тоже встречали тут медведей.

Так что, может быть, одиночные походы в этих местах рекомендуются не для всех.

Длина тропы по речке от Минино до устья около двенадцати километров. Это таежная тропа, и средний темп движения по ней значительно медленнее, чем по хорошим, нахоженным тропам. От Минино до устья Караульной потребуется не меньше трех часов, но поскольку мы будем не просто шагать, а еще и осматриваться, то можно оставить в расчет все пять часов.

Протока на Енисее у совхоза «Удачный»
Протока на Енисее у совхоза «Удачный»

Уже перед устьем справа в Караулку вливаются с Мининского нагорья речки Малый и Большой Майдат. От Караульной речки можно уехать в Красноярск рейсовым теплоходом «Заря», который в летнее время курсирует тут по расписанию. А можно уйти пешком до остановки двенадцатого автобуса у совхоза «Удачный». Туда есть два пути: по берегу Енисея и по дороге на «Удачный» Оба маршрута по-своему интересны, так что если вы пойдете тут не один раз, то, видимо, испытаете оба варианта.

В средней части пути от Караулки до «Удачного» мы пересечем ручей Крутенький, там, где ЛЭП пересекает Енисей. Запомним это место, оно нам еще пригодится.

От устья Крутенького ручья есть даже три пути: по просеке ЛЭП, по дороге и по берегу Енисея. Думаю, что и тут вы со временем испробуете все варианты. И все же наиболее красив путь вдоль Енисея. Там в добрую летнюю пору можно даже искупаться в енисейском заливе у скал.

Весь путь от Минино до «Удачного» составит от семнадцати до двадцати километров.

Второй маршрут по Караульненскому квадрату мы начнем от платформы Колягино. Высадившись из вагона электрички, нужно вернуться назад, к железнодорожному переезду. Через переезд выйдем в поле на запад от дороги и по ней пройдем до первого отворота влево, дорогой пересечем ложок, в котором часть лета течет небольшой ручеек, и вновь пойдем вверх, между двумя небольшими рощицами. За косогором, за пашней мы выйдем на дорогу Красноярск — Минино, по ней пойдем вниз, к Красноярску, пересечем ручеек (здесь есть и пруд) и по любой из троп войдем в лес к юго-юго-западу и доберемся до дороги в лесу, которая уходит на запад. Здесь несколько дорог, лучше всего выбраться на самую южную из них, к истоку Собакиной речки, это ее самый левый исток — Березовый, довольно глубоко врезавшийся в тело нагорья. По этой дороге мы пойдем на запад до круч над Караульной речкой. Дорога тоже довольно интересная — сосновые леса, березняки, осинники. Со сменой леса меняются кустарниковый ярус, травы и даже птицы. Здесь в начале лета, когда только пускается в рост березовый лист, можно услышать песни иволги, воркование горлицы, бодрые посвисты зябликов.

В не такие уж давние годы мы охотно ходили сюда за грибами. Они росли тут в изобилии, и особенно много было груздей и лисичек, а по осени на ломанных ветром березах росли целые колонии опят. Теперь обильные, хорошие грибы встречаются здесь уже только в урожайные годы.

Но, пожалуй, хватит пока маршрутов. Мы продолжим рассказ о них после одного воспоминания — здесь это было, правда, годы назад.

Подосиновик | Опята
Подосиновик Опята

Я набрал полную корзину грибов и отправился домой. Идти далеко, да ведь ходить по лесу — страсть, любимое дело. И время есть.

Иду осенней тайгой, любуюсь огненным горением осинников, радуюсь бронзовому шуршанию листвы под ногами. Осенние есенинские стихи кружат в голове, как журавли, прощающиеся с родиной перед далекой дорогой в теплые страны... «В саду горит костер рябины красной. Но никого не может он согреть... »

А вот меня греют эти рябиновые костры тихой и грустной радостью. Убери их из моей жизни, как она опустеет, каким сиротливым станет для меня родной лес.

Я хочу пить и сворачиваю с тропы, направляюсь перелесками к роднику в истоках Оленьей речки. Давно нет тут оленей, давно следа не встречал, а название осталось, как память. Места здесь самые оленьи: и луга — пастись, и леса — укрыться, и вода, и убегать есть куда на случай волчьей погони.

Подхожу к роднику под ракитой. Вода в нем хорошая, одно слово — родниковая. В жару — холодная, Пьешь, аж зубы ломит. В мороз — теплая, пар стоит над Ключом, как над деревенской баней.

Подхожу к роднику и обрывается что-то внутри, падает. И детская обида, горькая до слез, закипает в сердце... Теплая компания тут пображничала. В источнике — этикетки от бутылок, в ручейке пониже — всякая нечисть: рыбья чешуя, картофельные очистки, квелые луковые перья и даже полуживой окунек в траве запутался, бьется, мучается...

Люди, люди!.. День прожили и ладно. Да разве мы только днем сегодняшним живы?

Я к этому роднику люблю с внуками приходить. Были они у меня еще совсем малыши, а нет-нет, да и спросят: «Деда, а когда мы пойдем к нашему роднику?»

Придем. «Деда, а это только наш родник или всехный?»

«А как ты думаешь, Машенька?» Внучка недолго размышляет, щедро делится: «И наш, и всехный! Пусть все из него пьют!»

Вот и ставлю я в сторону грибную корзину, снимаю рюкзак и штормовку и принимаюсь чистить «всехный» родник под ракитой. Ведь если мы не станем блюсти чистоту родников, жизнь на Земле кончится.

Ну, а теперь еще один-два маршрута, дальше вы сами разберетесь, что к чему, сами сможете прокладывать маршруты по Караульненскому нагорью.

От конечной остановки двенадцатого автобуса у совхоза «Удачный» перейдем мост через Собакину речку и по первому отвороту дороги вверх вправо выберемся к просеке ЛЭП и пересечем ее (это все по дороге). На той стороне просеки — по тропе — мы пойдем на запад, сначала вверх, а потом вниз — до дороги, ведущей на север. Эта полевая неторная дорога по Барсучьему логу скоро выведет нас на поляну, которую во второй половине лета обычно выкашивают, а в первую она стоит в цвету, то полная жарков, то ромашки. Дорога идет все выше и выше и постепенно рассыпается на тропы, которые иногда пересекаются просеками. По некоторым из просек идут поперечные тропы. Если отправиться по одной из них влево, на запад, то мы сможем выйти к вершинам нагорья. Если же мы продолжим движение прямо, то выйдем к трассе ГТО (лыжне) и по ней вниз — к поляне, где отметка «25 км» и где находится лесная база Сибирского технологического института. Здесь, у поляны, известной нам по прежним походам, и есть достопримечательность — родник под ивами, который пока дает воду круглый год. Вода в роднике чистая, хорошая.

От родника можно вернуться на «Удачный», добраться до платформы Овинный или до плодово-ягодной станции.

Итак, отправляемся в очередной маршрут в леса Караульненского нагорья тропой, по которой проложена зимняя трасса ГТО. По правому истоку Собакиной речки. Осиновому ключу, поднимаемся к водораздельной линии между Собакиной речкой и Крутеньким ручьем. На северо-запад уходит старая тропа, по ней можно добраться до самой Караульной речки. Тропа иногда исчезает, рассыпается, видимо, когда-то в давние времена это был путь звериных миграций.

Собакинский Бык
Собакинский Бык

Можно, двигаясь по этому пути, поймать еле заметную вначале тропинку вниз, в долину Крутенького ручья. Если вы найдете ее и спуститесь по ней, то выйдете к правому истоку Крутенького ручья — Бутакову ключу, вдоль него ведет тропа до устья, в основном слева от ручья, а в нижней части она переходит на правый берег.

На этом участке есть замечательные уголки с красивыми пейзажными планами: в районе устья правого притока Караульной, Большого Мандата, па вершинах горы у кордона на Собакиной речке — стройные сосновые боры с запахами смолы и трав, с дальними перспективами. В таком месте хочется сесть и сидеть долго-долго. Тут хорошо дышится: много кислорода и никаких бактерий. Санаторный воздух.

Лесостепь в районе Овинный — Колягино
Лесостепь в районе Овинный — Колягино

В конце весны и в начале лета тут, к сожалению, встречаются клещи. В апреле, мае, июне и даже июле периодически надо осматриваться. В теплую и продолжительную осень клещи встречаются даже в сентябре и начале октября.

Есть много путей на Караульненское нагорье. От платформы Колягино, от Овинного, от Пугачево и Минино, всякий из них по-своему хорош, любой интересен. Уже после первых походов по Караульненскому квадрату (этот участок на плане в самом деле похож на квадрат), вы станете ориентироваться в нем достаточно хорошо. На этой территории почти невозможно заблудиться. Ну, а если вы и потеряли ориентировку, не расстраивайтесь — шагайте вниз до любого ручья, и по нему вы непременно выберетесь на надежную дорогу.

Княжик — таежная лиана
Княжик — таежная лиана

Есть на этом участке одно замечательное место. Это Собакин остров у Енисея. Собственно, он раньше был островом, а теперь это полуостров, только частью отделенный от берега большой курьей Собакинского залива. Здесь в середине лета хорошие места для купания.

В связи с этой самой курьей и полуостровом вспоминается мне такая вот история.

Мы, внуки и дед, шли купаться на Енисей, как раз вот па эту курью за совхозом «Удачный». В тальниковой роще у воды — в пяти метрах от нас — увидели на ветке птаху-зимородка. Был он в свете утреннего солнца чудо как красив и наряден: синий, зеленый, красный. Он вертелся на своем насесте — то одним боком к нам повернется, то другим: товар лицом показывает, вот-де я какой! Мы стоим на тропе, глядим во все глаза.

— Чего встали! Давай дорогу, — послышалось сзади. Мы показали людям речного красавца.

— Это что такое? Кулик? Дятел? — удивились они.

— Зимородок, — отвечает внучка. И вот уже все мы стоим и смотрим, пока яркая, праздничная пичуга не

нырнула в воду, не поймала рыбку и не улетела с нею куда-то, наверное, к гнезду, птенцов кормить.

— Хорошо, что остановили, — сказали нам прохожие. — Мы бы такую малость в упор не заметили.

Надо вырабатывать в себе умение видеть то, что другие не видят, услышать то, мимо чего другие пройдут, не заметив. И тогда любой поход в природу станет для вас событием.

Ну, а теперь на следующий участок!

Осенние тропы вдоль Собакиной речки
Осенние тропы вдоль Собакиной речки

К МИНИНСКИМ СТОЛБАМ

В третьем участке Западного района, на нагорье, ограниченном долинами речек Караульной и Малой Листвянки, находится замечательное место — выход граносиенитовых скал, очень похожих на утесы Куйсумской тайги, на наши широко известные Красноярские Столбы. Там, над бортом долины Малой Листвянки, впадающей в Енисей напротив Дивногорска, неподалеку от ее истока, поднимаются над лесом несколько скал с типичной «столбовской» структурой и формой. Самая северная в гряде — невысокая плосковерхая скала — видовка, с нее открывается вид на правобережные притоки Малой Листвянки, на тайгу, где и доныне человек — редкий гость. Рядом находится самый высокий из Мининских Столбов. Около него обычно разводят костер лыжники, идущие из Красноярска на Дивногорск, и готовят чай. Еще южнее, на спуске в долину Листвянки, есть и другие скальные выходы — пониже, чем первый.

Все Мининские Столбы окружены густой темнохвойной тайгой, старые ели преграждают к ним дорогу.

Второй достопримечательностью участка являются карстовые полости — пещеры и гроты в юго-восточной Части, в местах, примыкающих к устью Караульной Речки. Впрочем, карст есть и в прибрежной части второго участка, у Енисея, между Караульной речкой и Крутеньким ручьем.

С Мининского нагорья в сторону Енисея между Малой Листвянкой и Караульной речками текут ручьи Минжуль и Боровой. В Караульную речку впадают справа, с Мининского участка, Малый Сенькин ручей — почти у самой железной дороги, а в двух километрах от насыпи полотна — речка Щель. Ее длина достигает шести-семи километров. В семистах метрах от Щели впадает в Караулку Большой Сенькин ручей, а еще ниже — в километре от него — Кашташная речка, длина которой около трех километров. И, наконец, уже в нижней части Караулки в нее впадают Малый и Большой Майдат.

Было время, когда почти по всем этим крохотным водотокам шли тропы в Мининское нагорье. И сейчас там можно найти древние, глубокие тропы, идущие в никуда, остатки каких-то средневековых дорог — путей I неизвестных кочевников. Такие тропы встречаются и в других местах по пригородным окрестностям: на Караульненском нагорье, на прибазаихских холмах, на горах водораздела Оби и Енисея.

В треугольнике истоков речек Щель, Малой Листвянки и Кандалашной есть довольно высокая гора. На ней лет пятнадцать, а то и двадцать назад были произведены лесопосадки, в основном кедра. Он прижился хорошо и теперь поднялся большим густокронным лесом. Раньше с этой горы открывался широчайший вид на восток. Северо-западнее этой горы возвышается еще одна гора — Лысая, у нее отметка на карте — семьсот шесть метров. Она даже выше Черной сопки у Красноярска, видной с любой площади города. Между этими двумя горами есть интересная перемычка. Вот со склонов этой перемычки и текут: на юг — Малая Листвянка, а на север — Кандалашная. Последняя течет сначала в густом темном лесу, в глубоком логу. Западнее платформы Караульная она пересекается железной дорогой, течет далее по дачному поселку и впадает в Караулку около моста у Минино. Еще западнее впадает в Караулку Сидоров ключ, с чернохвойными лесами выше по течению.

Мининское нагорье
Мининское нагорье

А теперь — к Мининским Столбам, куда есть по меньшей мере два хороших пути: один в сухую погоду, другой — в дождливую.

Выйдем из вагона электрички на платформе Караульная. В том месте, где была середина состава электрички, когда она стояла на остановке, на юг уходит тропа в лес, на лужайку с развилкой грунтовых автодорог. Одна из них ведет от Минино на Караульные дачи И дальше в леса у Рябинино и вверх на плато за горой Лысой на Кожушный хребет. Вторая дорога (влево) поднимается на засаженную кедрами гору. Вот по этой, теперь лесовозной, дороге мы и пойдем к Мининским Столбам. Впрочем, левее дороги, почти по вершине небольшого хребтика между железной дорогой и речкой Щель идет тропа в глухие ельники Мининского нагорья, к Мининским Столбам, параллельно дороге.

Здесь всегда красиво, в любое время года. Весной чуть позднее, чем везде, распускаются цветы (северный склон!), а рядом еще лежат большие заснеженые поляны. Позднее цветут здесь жарки и другие типично таежные растения, осенью радуют глаз тяжелые кисти пурпурной рябины. Весной бегут с горы веселые ручейки, целые поляны алтайской ветреницы, хохлатки, первоцвета, лютиков, летом — майника и грушанки, купены, лесной герани, золотой розги, девясила, тмина — подолгу стоишь и любуешься таежным цветением.

Путь на вершину Кедровой горы займет сорок минут — час. На ней — небольшая поляна, а за поляной — стена старого елового леса, будто из какой-то русской сказки. Волшебный зеленый урман встает перед путником. Недавно все это были нетронутые леса зеленой пригородной зоны. Теперь тут проложена лесовозная дорога, брошены стволы срубленного, но невывезенного леса, они уже гниют. От этих штабелей на юг уходит малозаметная тропа, маркированная краской по стволам елей. Эта тропа приведет нас к Мининским Столбам. Из-за густолесья, может быть, не сразу отыщутся сиенитовые скалы, однако найти их не очень сложно: походите по краю плоскогорья над долиной Малой Листвянки I и вы обнаружите их.

Мининские Столбы — такие же скалы, какие поднимаются и в заповеднике «Столбы»: граносиенитовые выходы, на десять-пятнадцать метров поднимающиеся над поверхностью земли. А вокруг скал стоит вековая диковатая тайга. Мы с друзьями как-то пришли в эти места в поисках грибов и обнаружили в укромном месте настоящую, уже почти готовую для вселения берлогу. Мы не стали нарушать покой медвежьего логова, потихоньку ушли. Возможно, следы «деятельности» именно этого медведя нам довелось видеть в долине Кандалашной речки: сухие, разрытые после совсем недавнего дождя муравейники, свежая раскопка бурундучьего запаса, отметины когтей на осине.

Возвращение со Столбов для новичков лучше совершить обратным следом.

Второй путь на Мининские Столбы ведет из поселка Минино. Через поселок выходим на Караульную речку и по дороге идем к устью речки Щель. По долине Щели ведет вверх к ее истоку довольно хорошая тропа, кое-где в первой половине лета и после дождей сырая, даже заболоченная. Речка Щель маловодная, тропа часто перескакивает с берега на берег, иногда выводит на полянки. Долина речки узкая, однако и тут охотно гнездятся птицы. В конце лета прямо на тропе можно увидеть то гриб-сыроежку, а то и ядреный рыжик. Тропа довольно полого поднимается в гору, а в конце как-то неожиданно круто взбирается на холм. Справа видны посадки кедра, тропа минует их слева. И вот мы уже вышли на ту поляну, на которую нас в прошлом походе вывела лесовозная дорога.

Отсюда путь к Мининским Столбам уже известен.

С Мининского нагорья течет Малая Листвянка. Тропа по ней от Мининских Столбов ведет в Дивногорск. От Столбов до Енисея меньше пятнадцати километров. Наподалеку на юго-восток начинается речка Минжуль. По долине Минжуля можно выйти к Енисею, однако более интересны пути к Енисею по плоскогорью. Здесь пока почти не хоженные места — красивые боры, ельники, березовые колки, окруженные хвойными насаждениями.

Мининское нагорье представляет в туристском отношении безусловно большой интерес, прежде всего своей исключительною нетронутостью. Если когда-нибудь возникнет необходимость создания около Красноярска Национального парка, надо полагать, вот это Мининское нагорье войдет в него все целиком.

ОТ РЯБИНИНО ДО ГЛАДКОЙ КАЧИ

От платформы Рябинино до платформы Лесной, которая лежит на берегу речки Гладкая Кача, напрямик едва наберется двадцать километров. Но на этих километрах сумело разместиться великое разнообразие ландшафтов, растительных сообществ, биоценозов. Да это и не Диво. Железная дорога, идущая от Красноярска на запад, медленно взбирается на Обь-Енисейский перевал, и перепад высот на самой дороге превышает тут триста метров. А ведь в наших местах каждые пятьдесят метров подъема вверх — это то же самое, что переезд на градус к северу. Вот и выходит, что в лесах на верхней Каче мы гуляем вроде бы уже не около Красноярска, а много севернее, где-нибудь под Ярцево, на реке Сым.

Горы, плоские, поросшие тайгой, речные долины с пойменными лугами, болотами, заросли ягодных кустарников по лесным ключам, светлые, веселые березняки и темные, угрюмые ельники, в которых не только бактерий, но и комаров не встречается (фитонциды!), сухие сосняки, продуваемые ветрами, с ядреными рыжиками в конце лета.

Однажды в начале августа мы нашли в лесах междуречья Гладкой и Крутой Качи целую толпу белых грибов, сразу чуть ли не полное ведро собрали — чем не достопримечательность этого большого участка!

Рельеф здесь определяется речной сетью Качи и ее притоков, Караульной и ее притоков, истоков текущей в Енисей Большой Листвянки. Одни реки создали себе за тысячи лет узкое ложе в теле гор, и теперь поднимаются над ними крутые, скалистые берега, кое-где похожие на настоящие Столбы, — такова Кача в ее течении от железной дороги до Московского тракта; другие распахали для себя широкую долину, по которой они и сейчас блуждают, заболачивая пойму. На Качу выйдешь — Саяны, порогами шумит река, скалы над ней вздымаются. На другую реку выберешься — северные мари и лиственницы по ним. Прямо не пригородные окрестности, а пейзаж Эвенкии, только что оленей не хватает...

Тут есть места глухие, куда, кажется, годами человек не заглядывает, места темные, зверю лесному раздолье. Вдоль дороги дачные поселки вытянулись почти в сплошную линию, а чуть отойди от них на юг, и вот тебе следы зверей лесных: марала, лося, лисы, волка, медведя. Марала, волка и лису тут нам видать доводилось, следы медведя встречали неоднократно, видели и следы сохатого в заболоченной долине Крутой Качи.

Встреча со зверем на лесной поляне, молнией пронесшийся между деревьями соболь, тяжелый взлет глухаря чуть ли не из-под самых ног, щедрое обилие крупных ягод красной смородины — это тоже все достопримечательности участка Рябинино — Гладкая Кача.

Венерин башмачок занесен в Красную книгу | Бабочка-боярышница

Это уже не простой район в отношении ориентирования. При отсутствии навыка запросто можно убежать неизвестно куда, например, в Курбатово-Сырское Белогорье, и неделю спустя оказаться в степи около Балахты. Следовательно, тут надо уже заранее спланировать путь и при движении не терять надежных ориентиров, особенно когда мы отправимся в район верховий Гладкой Качи или ее верхних правых притоков.

Весь этот довольно большой район, занимающий около ста пятидесяти—двухсот квадратных километров, мы разобьем на участки, и на каждом из них проложим маршруты походов нашего отдыха. Первым таким районом будет для нас Рябинино.

От Караульной платформы до платформы Рябинино по прямой линии всего три-четыре километра, но железная дорога делает здесь большую дугу, сильно отдаляя остановку от остановки. Рябинино расположено в бассейне правых притоков Караульной речки, некоторые из них безымянные, другие сохранили свои старые имена-Названия. Наиболее крупный приток вытекает из узкого ущелья, расположенного между Караульной платформой и Рябинино, он пересекает линию железной дороги в километре от Караульной, под вторым мостом. Название этой речки — Кандалашная. Вдоль нее в среднем течении по левому берегу идет дорога, от Рябинино по Кандалашной и вверх — на просеку ЛЭП. При выходе речки из узкого ущелья — развилка дорог.

Если идти вдоль реки вверх, то правая дорога пойдет резко в гору и выведет на просеку ЛЭП, а вторая — к старым лесосекам. Между дорогой и просекой в нижней части местности, на своеобразной террасе у гор, по старому березовому лесу идут частые поперечные просеки — с востока на запад. Они не доходят до просеки ЛЭП, им там преграждает дорогу ручей, сливающийся из двух истоков и текущий вдоль просеки к железной дороге. Длина ручья до железной дороги около километра.

Первый участок — Рябининский — находится в границах: железная дорога, просека ЛЭП между Рябинино и Снежницей, вершины Кожушного хребта (Кожушный хребет начинается от Лысой горы на юго-востоке и тянется вдоль дороги до долины Крутой Качи у Еловки), долина Кандалашной речки. Это небольшой участок, но настолько красивый, что некоторые красноярцы за все лето никуда больше и не ходят — только сюда. В чем прелесть Рябининского участка? В насыщенности разнообразием, в парковости созданной природой планировки. Старые березняки, выше по склону с примесью сосны, замшелые камни в темнохвойных галереях прирусловых лесов, сеть троп, ведущих как бы в никуда, тишина заветерья, папоротниковые заросли, кипрей на просеках, луга на лесных полянах, осинники по старым вырубкам и, конечно, рябиновые кусты. При этом — доступность места: рядом две остановки, и на Рябинино останавливаются все электрички, на любую садись.

Возьмем один маршрут этого района. От платформы Рябинино любой тропой отправимся в южном направлении, к горам. Осинники, еловый лес, пихта, березняки и снова осинники, поляны — в начале лета на них цветут жарки, потом ромашка и тмин. К осени луга скошены, лежат с копнами сена. Просеки с молодым подростом, долина ручья с густым пихтовым древостоем, под которым даже в солнечный полдень темно и прохладно. У склонов горы мы выходим на поперечные тропы, а дальше на дорогу. Тут свернем на восток и скоро выйдем к речке Кандалашной, перед которой торная, разъезженная машинами дорога. Темна и первобытна Кандалашная речка, невольно задумываешься, с какими кандалами связано имя ее, кто и когда мыкал тут свою судьбу, дав таежному ключу такое странное название.

Громадные березы, громадные ели над речкой. Красная смородина. Волчье лыко.

Пересекаем речку и выходим на возвышение. Тут кое-где такие густые заросли пихты, что сквозь них и пробраться трудно. Храмовый запах стоит, ладаном пахнет, праздником и лесом. Мы идем в восточном направлении, которое взяли, когда подошли к горе. Если мы пойдем сравнительно низко, то скоро увидим дачный поселок и по дачной дороге выйдем к платформе Караульной. Если мы возьмем правее и чуть выше, то выйдем на тропы или дорогу, которая ведет все к той же Караульной остановке электрички.

Второй маршрут от Рябинино уведет нас уже во второй участок этого района. Выберемся от станции на просеку ЛЭП западнее Рябинино. Можно было бы идти и лесом, но на нашем пути встанут то дачи, то ручей, тропы вдоль которого уведут нас совсем не туда, куда нам надо. Выйдем на просеку и двинемся по ней вверх и вверх. Тут достаточно хорошая дорога, она нам поможет выбраться на вершину Кожушного хребта. В самой последней части подъема склон крут, требуются и силы и выдержка. И вот мы наверху, но вид отсюда только на восток: все верхнее течение Караульной речки, начинающейся у платформы Еловка, ее правые притоки (левых притоков у нее, кажется, совсем нет). Отсюда видны даже истоки далекой речки Еловки, которая бежит к поселку Емельяново и там впадает к Качу.

По дороге мы пройдем с полкилометра, пока не увидим притоки Енисея, берущие начало вот тут, на южных склонах этого же хребтика. По вершине вправо уходит тропа на запад, по ней мы и отправимся дальше. Слева от нас видны зеленые долины — это истоки Крутой Качи, которая пересекает железную дорогу только у Щебзавода. От просеки до Щебзавода по Крутой Каче не меньше пятнадцати километров по тропе.

Мы выберемся к истокам речки Каменки, тоже притока Караульной, и по ее левому берегу пойдем вниз, к станции Снежница. Длина речушки Каменки от истока До дороги около двух километров. В этих местах, особенно в нижней части тропы, водится много птиц. По тропе, которая в самом низу покидает речку и поворачивает влево, мы выходим к станции Снежница.

Весь переход от Рябинино до Снежницы через вершинки Кожушного хребта составил чуть больше десяти километров. Красиво тут в любое время года. Снега на хребте в тайге лежат долго, в иные годы в середине мая можно увидеть остатки зимних сугробов. По верховьям Крутой Качи много ельника, старого, крупноствольного, высокого. Изредка встречается кедр.

Каждый на этой тропе найдет что-то интересное для себя: один — пейзаж для фотокадра, другой — песни птиц на магнитную ленту, третий просто подышит насыщенным лесными запахами воздухом тайги, в котором, как утверждают биологи, почти нет вредных микроорганизмов.

Караульная, Рябинино, Снежница, Еловка, Полезная, Щебзавод, Кача, Известковая, Лесная — на любой из остановок сходите и отправляйтесь в безграничность лесную, в любую сторону, по любой речке, хотите — вверх, хотите — вниз. Везде найдете, что посмотреть.

Вот один из маршрутов небольшого похода. Полезная — Щебзавод — Кача. От Полезной идем по березовому лесу вдоль железной дороги, правее ее на запад. Хороший разросшийся березовый лес, кое-где с таким густым подлеском, что, кажется, и не проберешься сквозь него. Однако и пробираться не надо, ищите тропы. Их тут достаточно много, и ведут они в нужном направлении.

От Полезной до Качи (станции) по прямой линии около семи километров, но мы двинемся не прямо, поэтому пройдем не меньше пятнадцати километров: местность тут довольно изрезана — лога, овраги, речки, ручьи, леса разного типа. Есть тут и два ограничивающих ориентира: с юга — железная дорога, с севера — просека ЛЭП. При движении вы и будете придерживаться этих ориентиров, правда, южнее дороги забираться можно, там местами тропы получше, пейзажи пооткрытее, место повыше. Березняки сменяются сосновыми лесами, а сосняки снова переходят в березняки. Поляна, железнодорожная ветка, мы переходим ее и движемся дальше. Вдоль железной дороги — севернее ее — и появляется хорошая грунтовая дорога, а рядом с нею — пешеходная тропа, и вот мы уже подходим к поселку Щебзавода, от него нас отделяет речка Крутая Кача, истоки которой мы уже видели, когда шли вершинами от Рябинино на Снежницу. Здесь ее среднее течение; у поселка Щебзавода в нее слева впадает Малая Кача, которая берет свое начало южнее деревеньки Кача у станции того же названия.

Крутая Кача выше поселка Памяти 13 Борцов сливается с Гладкой Качей, образуя Качу. Крутая Кача летом и осенью небольшая речка, которую легко перейти вброд. Другое дело — весна. Весной Крутая Кача — бурный поток, тогда ее можно перейти по мосту железной дороги.

За поселком Щебзавода к станции Кача лучше всего идти по северной стороне железной дороги — там суше, природа разнообразнее. Тайга южнее железной дороги от Щебзавода до Качи — глухая, черная. Только перед самой станцией начинаются радующие глаз пейзажи. I Севернее дороги (снова два ограничивающих ориентира: дорога и просека ЛЭП) старые еловые леса, старые сосняки, могучие березы. Ближе к станции Кача встречаются поляны, которые выкашивают в середине лета, а до того стоят они, полные цветов и лесных ароматов.

Не подходите слишком близко к железной дороге, там есть сильно заболоченные места. Держитесь ближе к линии ЛЭП. По ней вы выйдете к ограничивающему ориентиру. Прямо около станции Кача эту просеку ЛЭП пересекает поперечная ЛЭП, под линией есть дороги и тропы, по ним легко выйти к станции Кача.

Любая остановка электрички годится для исходных маршрутов в придорожные леса. Среди всех этих пунктов особое место занимает станция Кача. Ее походные маршруты многообразны и интересны. Тут есть где походить" и есть что посмотреть. Например, Качинские Столбы.

Они находятся в полутора километрах ниже слияния Гладкой и Крутой Кач, и идти к ним лучше всего из поселка Памяти 13 Борцов. Для этого надо по Московскому тракту доехать до Качи и, не переходя ее, по дороге отправиться вверх (по правому берегу). Дорога здесь довольно хорошая. У Качинских Столбов она кончается тупиком. Однако добраться до них можно и со станции Кача, и с платформы Лесная прямо по тропам в долине Гладкой Качи. Правда, этот путь много длиннее и труднее, чем первый. Но вместе с тем он более красивый, интересный, занимательный.

От железной дороги до Качинских Столбов не менее пятнадцати трудных километров. Лучшее время походов в августе-сентябре, когда уровень воды в реке минимален, и тогда в нужном месте легко преодолеть Качу вброд. В конце весны и до середины лета тут, как почти везде в красноярских окрестностях, встречаются клещи. В районе Качинских Столбов водятся и гадюки, уже сильно поистребленные в других местах вокруг города.

Две Качи — Гладкая и Крутая — довольно круто падают от железной дороги к Емельяновско-Качинской лесостепи, теряют до двухсот метров по высоте. Их долины глубоко врезаны в окружающую местность. Над речками поднимаются в некоторых местах высокие скалы, утесистые, крутые. По левому берегу они состоят, в основном, из известняков, а по правому встречаются граниты и другие трудноразрушающиеся породы. Особенно хороши скалы на Каче в трех-пяти километрах от поселка Памяти 13 Борцов. С правобережных скал открывается вид на нижнюю Качу — обширная панорама с поселками, пашнями, дорогами.

В тайге у скал есть включения необычной для этой зоны растительности: чабрец, редкие виды таволги. Замечательны и леса вдоль Качи — древние, столетиями не тронутые деревья, выросшие в густолесий, а потому — высокие и стройные даже в своей старости. По ручьям, впадающим в Качу, по пойме и террасам много ягодных кустарников, черемухи, в конце лета обилие грибов.

Поход на Качинские Столбы со станции Кача, от платформы Лесная или Щебзавод (по Крутой Каче) можно совершить, имея уже хороший навык пеших путешествий.

Второй поход от станции Кача можно совершить к верховьям реки Гладкой Качи. При этом возвращение с истоков возможно двумя путями: по Большой Листвянке на Дивногорск и по Каче на платформу Лесная.

КАЧИНСКИЕ ПОХОДЫ

Все до сих пор описанные походы укладываются по времени в рамки одного дня. А вот качинские походы, во всяком случае некоторые из них, можно было бы сделать и двухдневными: выйти на маршрут в пятницу после работы, провести в тайге субботу и только вечером в воскресенье возвратиться домой.

Интересным походом со станции Кача является пеший переход до Дивногорска, маршрут достаточно сложный технически и трудный физически. Человек тренированный, разбирающийся в тайге, умеющий хорошо ориентироваться в любых погодных условиях, может пройти этот путь и за один день. Тут и идти-то всего двадцать пять — тридцать километров. И все же лучше провести одну — две ночи в лесу, в палатке, под кедром, у небольшого костра, под полиэтиленовым полотнищем. Итак, вперед!

Река Кача

От станции Кача пойдем правее (западнее) деревушки Кача, переберемся через небольшой ручеек, правый приток Приискового ручья, впадающего в Гладкую Качу ниже железной дороги. По торной дороге, по которой вывозят на тракторах дрова и сено из ближней тайги, пересечем верхнее течение Приискового ручья, поднимемся на водораздел Гладкой Качи, Малой Качи и Большой Листвянки и, не теряя высоты, отправимся в юго-западном направлении по просеке, вырубленной для каких-то строительных нужд. Справа от нас будут истоки Гладкой Качи и ее правых притоков, а слева — площадь сбора воды речки Большой Листвянки. У последней широкая «крона» притоков, и едва ли в летнее время целесообразно забираться вниз, в долины притоков Большой Листвянки. Идти надо по просеке-водоразделу Качи и Листвянки, на запад, до триангуляционного пункта. От пункта на вершине холма уже совсем недалеко до автодороги Красноярск — Абакан.

От Качи до просеки, по которой мы отправимся к Дивногорску, примерно семь километров, и по просеке мы пройдем пять-шесть километров до триангуляционного пункта на невысокой, не очень поднимающейся над местностью вершинке. Тут почти вся местность лежит на уровне около пятисот метров над поверхностью моря. От тригопункта недалеко до дороги, по которой можно выбраться к Дивногорску. Есть и второй вариант пути — по вершинам одного из отрогов этого хребетика выбраться к Енисею, а там уж спуститься вниз, к мосту через Енисей, к Дивногорску.

На этом маршруте поражают воображение древние ельники, могучие, старые, густые, кажется, совершенно непроходимые.

Лучше всего этот путь проделать в августе, пока еще достаточно долгий день, сухие дороги, да и тайга в это время полна даров. Август, наверное, лучший месяц в наших местах.

Вокруг станции Кача есть множество красивых коротких маршрутов, и каждый из них хорош по-своему. Высота места вокруг Качи уже достаточно велика, что обусловливает и характер растительности. Многое здесь напоминает более северные пространства нашего края — Заангарье, места по Большому Питу, Енисейский район. Тут многое выглядит по-другому, чем в ближних окрестностях Красноярска, сказывается дыхание высоты.

Интересен маршрут в междуречье Гладкой и Крутой Кач вниз до их слияния, а затем выход на поселок памяти 13 Борцов, откуда можно рейсовым автобусом вернуться в Красноярск. Это тоже около двадцати километров тайги, по которой есть и тропы и дороги. Такой поход, может быть, лучше совершить из поселка Щебзавода вдоль правого берега Крутой Качи.

Хочу предложить еще два маршрута, хотя они вроде бы не совсем и входят в наш Западный район, то есть в пределы от Енисея до Обь-Енисейского водораздела. Предлагаемые маршруты располагаются уже в бассейне Оби, на Малом и Большом Кемчуге. Места, по которым идет маршрут, растительные сообщества, ландшафты очень не похожи на те, что мы видели до сих пор, они относятся уже к другой географической системе, а потому просто поражают своей необычностью.

От станции Кемчуг через поселок выбираемся на дорогу к детскому дому, мимо него, через березовую рощу, по прикемчугским лугам выйдем на реку. Лучше всего этот поход совершить в начале лета: еще не скошены луга, и полевые травы стоят в цвету по низким берегам Кемчуга. Разреженные деревья — парковые леса: лиственницы, сосны, а между ними поразительной красоты цветущие луга верхней тайги. Такие луга встречаются в горах на Алтае, в Саянах — в местах, где вот-вот кончится тайга у своей высотной границы. Одни травы доцветают, другие только набирают цвет, а третьи еще тянутся в рост и цвета не набрали. И вот так сменяют друг друга сплошные ковры пламенеющих жарков, белых ромашек, ярко-красных цветов с местным названием «татарское мыло». От ваших сил, от вашего интереса будет зависеть, далеко ли вы уйдете по кемчугским лугам вверх, по тропам древних кочевников, ходивших тут столетия назад из прикрасноярских летних кочевий на просторы южных степей Причулымья, На абаканские зимние пастбища. Тут, на верхнем течении Большого Кемчуга, стоял и дальний караул Красноярского острога, оповещавший о приближении военной опасности.

А этот маршрут рекомендован в свое время краевой станцией юных туристов, ее тогдашним руководителем Э. Н. Калининым.

От Красноярска электричкой нужно доехать до станции Зеледеево. От станции вдоль реки Малый Кемчуг отправляемся вниз по приречным лугам и разнообразным лесам до автодороги Красноярск — Ачинск, до поселка Малый Кемчуг. Это восемнадцать километров. В предосеннее время здесь много ягод, грибов, а в реке еще ловится рыбешка: пескарь, елец, сорожка, окуньки. По тропам вдоль реки тайга — это почти самый водораздел между Енисеем и Обью.

От поселка Малый Кемчуг до поселка Памяти 13 Борцов еще десять километров. В поселке находится памятник членам Знаменской подпольной организации, установленный на могиле участников партизанского движения. Здесь же похоронен и командир Знаменского отряда Николай Миронович Копылов, именем которого названа улица в Красноярске. Здесь, в бывшей Знаменке, есть народный музей, где экспонируются материалы по истории Знаменского стекольного завода, о борцах-революционерах.

Поселок Памяти 13 Борцов — объект краеведческого интереса. Это место замечательно по крайней мере в двух отношениях: здесь находится стекольный завод, одно из самых старых промышленных предприятий края, и здесь во время колчаковщины развернулись события, вошедшие яркой страницей в революционную историю гражданской войны в Сибири.

Краеведение и туризм — нерасторжимое единство. Любой поход на природу, в окрестности непременно вызывает и краеведческий интерес путешественника. Краеведение многоаспектно: это и знание местных растений, животных, камней и погодных примет, и знание истории родного края, давней и недавней. Интересные сведения можно почерпнуть из бесед со старожилами и знающими людьми, а также из полузабытых книг. Что, например, можно узнать о поселке Памяти 13 Борцов, который мы столько раз упоминали?

Я раскрываю книгу Н. В. Латкина «Красноярский округ Енисейской губернии», изданную в Петербурге в 1890 году, и нахожу в ней вот эти строчки: «В шести верстах от Сухова, на левом берегу Качи, расположен Знаменский стекольный и гончарный завод Коновалова с каменной Знаменской церковью, а близ него, около почтового Московского тракта, — женская община, ныне переименованная в женский монастырь... »

Берем еще более старое сочинение — А. П. Степанов, «Енисейская губерния», Санкт-Петербург, 1835 год.

Имя Степанова известно краеведам, это первый губернатор Енисейской губернии, основанной в 1822 году. Сведения, изложенные в книге, относятся к середине двадцатых годов прошлого века. Из книги явствует, что в то далекое время во всей губернии было, по сути, всего четыре промышленных предприятия, среди которых «находится стеклянный завод, принадлежащий господину Коновалову, между Малым Кемчугом и с. Заледеевым, в версте от большой дороги, по левую сторону ее пути от Ачинска на Красноярск».

Весной Кача бывает бурной

Село Заледеево, упоминающееся у Степанова, — это теперешнее Емельяново. В ту пору село состояло из четырех деревень, протянувшихся одной улицей вдоль Качи и почти сросшихся своими околицами: Установо, Емельяново, Заледеево и Арейское.

Гора Знаменская, поднимающаяся над поселком по левому берегу Качи, ручей Листвянка, выше поселка и Томасук, впадающий в Качу ниже Знаменской горы, дорога от Малого Кемчуга на поселок и дальше, на Сухую и Емельяново, наполнятся для вас еще большим содержанием, если вы заглянете в книги о гражданской войне. Здесь, в этой тайге, в этих лесах, где мы с вами так много исходили, возникли очаги сопротивления колчаковщине.

В Знаменском стекольном заводе был один из самых многочисленных рабочих коллективов в Енисейской губернии, в октябре 1917 года насчитывалось восемьсот рабочих. И когда в мае-июне 1918 года начался в Сибири контрреволюционный мятеж чехословацкого корпуса, здесь организовался один из первых отрядов сопротивления белогвардейщине. Отряд стеклозавода выступил под руководством большевика Н. М. Копылова, ссыльного моряка-черноморца, участника событий 1905 года. К весне 1919 года численность отряда достигла почти трехсот человек. Партизаны Копылова действовали на железной дороге от станции Мариинск до Красноярска. Колчаковцы посылали против партизан отряды карателей, партизаны успешно громили их. В ноябре Копылов погиб в бою под деревней Ибрюль. К той поре в Знаменке были арестованы тринадцать подпольщиков: Михаил Карнаев, Платон Мощинский, Петр Суродин, Николай Сурков, Иван Баранов, Петр Томсон, Антон Пасиковский, Константин Шутов, Галактион Волков, Флориан Гурский, Михаил Свинцов, Антон Свидерский и Чачурин.

Карнаева, Свидерского и Томсона увезли в сторону Кемчуга и там в лесу казнили. Остальных вывели за стены монастыря в глубь леса в сторону Малого Кемчуга, поставили к вырытой яме и рубили шашками. После казни из ямы вылез оставшийся в живых Ф. Гурский.

Через полтора месяца поселок Стеклозавода был освобожден частями Пятой Красной Армии. Тела казненных похоронили на Знаменской горе. Поселок и завод были названы — Памяти 13 Борцов. О том, что Ф. Гурский остался жив, не знали, поэтому и считали, что казнены тринадцать человек.

В 1968 году в поселке был воздвигнут памятник борцам революции. На обелиске высечены слова:

За нашу власть,
За власть Советов
Сложили головы отцы.
Товарищ, верь, в могиле этой
Бесстрашные лежат бойцы.
И имена тринадцати героев.

И это только одна из краеведческих историй, связаных с местами, где Кача вырывается из тайги на просторы Емельяновской лесостепи.

КРАСНОЯРСКАЯ ЛЕСОСТЕПЬ

На север и на северо-восток простирается неширокий участок лесостепи с характерной лесостепной растительностью. Уже в июне выгорают под солнцем южные склоны пологих сопок, высыхают немногочисленные ручейки. На некоторых сопках, таких, как Дрокинская сопка или Красная гора, окруженных этой лесостепью, на северных склонах есть изолированные участки тайги. И замечательно, что на этих участках сконцентрированы, как правило, очень многие виды таежных травянистых растений, — будто кто специально посеял тут музейные экспонаты в окружении степей, запасники растений на случай, если сама тайга вдруг возьмет да и погибнет. И, конечно, очень интересно совершить небольшой поход в такое место.

Видимо, такие участки подлежат особо внимательному, бережному сохранению, тем более, что здесь едва ли возможна какая-то хозяйственная деятельность. Часто в таких урочищах сохраняются ручьи, родники, небольшие мочажины, орошающие окрестности.

В близком соседстве с островками инородной растительности травы степей и растут пышнее, и зеленеют Дольше, чем в безлесной, сухой степи. В этих местах удивляет обилие видового состава растений. Сюда можно на ботанические экскурсии людей привозить — ликвидировать пробелы в знаниях по ботанике.

Знающий человек не погибнет в тайге от голода, во всяком случае, в летнюю пору. Он всегда найдет пищу в безбрежии леса: чина Гмелина, борщевик («пучка»), щавель, кислица обыкновенная, очиток (заячья капута), крапива, корни кандыка и клубни сараны, черемша, луки, листья первоцвета, орехи, ягоды, грибы, корневища сусака, молодые стебли тростника, корневища рогоза, папортник-орляк. А сколько разных травяных сборов на чай: кустарниковая лапчатка, мята, зубровка перезимовавший бадан, иван-чай, чабрец — разве все перечислить...

Подорожник, пихтовая смола-живица, вонючий василистник, листья брусники, чистотел, валериана, молодые побеги сосны и сосновые почки могут оказать немедленную помощь страждущему путешественнику. Достаточно, например, пожевать горькие листья василистника, и исчезнет изжога. Боль и опухоль от укуса насекомых проходят, если место расчеса растереть свежим листом подорожника. Пихтовая смола быстро залечивает царапины и порезы. Почки сосны, бывает, снимают зубную боль. Сухой белый торфяной мох (сфагнум) можно накладывать на загноившуюся рану, при отсутствии других средств, он хорошо впитывает кровь и гной, препятствует развитию болезнетворных бактерий. В нем содержится сфагноль, такое же дезинфицирующее средство, как карболовая кислота.

Сопки над Качей
Мухомор — ядовитый гриб | Молодило («татарская капуста», «заячья капуста»), годится в пищу

В лесу многие тянут в рот любой попавшийся в руки листок. Этого делать категорически нельзя. В мире трав есть очень ядовитые растения, даже смертельно ядовитые. Такие, например, как вех ядовитый — цикута. Вех растет на берегах таежных водоемов, по мокрым местам. Он принадлежит к семейству зонтичных, у него характерный, довольно сильный запах. Стебель у цикуты — голый, округлый, часто с пурпурным или фиолетовым оттенком. Очень ядовит болиголов пятнистый из того же семейства зонтичных. Его стебель покрыт красноватыми пятнами. Растет болиголов по опушкам леса, сада, парка, по кустарникам, по лесным склонам.

Также являются ядовитыми вороний глаз, волчье лыко, красные ягоды которого так и просятся в рот, многие растения из семейства лютиковых — борец дубравный, борец высокий, воронец, лютик ядовитый и лютик едкий и далее — чемерица Лобеля, термопсис и многие другие. Очень ядовита белена черная.

Часто бывая в лесу, довольно скоро научишься различать свойства растений — полезные, вредные, нейтральные. Бывает, близкие виды растений оказываются и полезными, и ядовитыми. Так, рододендрон Адамса в чайном сборе оказывает тонизирующее действие, а рододендрон даурский приводит к сильной головной боли.

Подводя итог сказанному, еще раз повторим: не трогайте незнакомое растение тайги, не соблазняйтесь «вкусным» запахом или ярким видом. Красивый вид растения вовсе не гарантия того, что оно не ядовито. Обретайте ботанические знания, читайте, спрашивайте учитесь.

* * *

Итак, мы с вами прошли многими маршрутами по Западному району окрестностей Красноярска. Теперь отправимся на другой берег Енисея — осваивать новый район путешествий.

ВОСТОЧНЫЙ РАЙОН

Схема Восточного района путешествий

Не менее интересным местом пригородных походов по правобережью Енисея является Восточный район красноярских окрестностей: река Базаиха и Торгашинский хребет, междуречье Базаихи и Маны вне пределов заповедника Столбы, река Березовка, особенно в ее верхнем течении, река Есауловка и ее таежные урманы от поселка Малый Кускун до Бархатово.

Разнообразные леса, большой перепад высот, даже больший, чем в Западном районе, многоводные реки, особенно весной и в начале лета, пороги и шиверы на них, скальные выходы на горах и по берегам рек, близость всего этого от города — что может быть лучше для любого туриста. Пешие, водные, лыжные и даже велосипедные маршруты здесь самого высокого класса, не по их степени сложности, а по зрелищности, красоте, физической нагрузке на один-два дня.

ПО РЕКЕ БАЗАИХЕ

В силу специфики Восточного района мы сначала рассмотрим его в целом, а потом проложим по нему самые интересные тропы. И начнем наше знакомство с Торгашинского хребта и реки Базаихи, с притоков речки Березовки, берущих начало в Торгашинском хребте. Река Базаиха начинается в Манском районе края недалеко от деревни Новоалексеевка. Она течет в общем направлении па северо-запад, сильно петляет между гор, слагающих борта ее долины. Речные петли такого типа называются в географии меандрами, по имени реки Меандрос в Малой Азии (сейчас река Большой Мендерес в Турции), характерной такими излучинами. Базаихские меандры сохранились с древнейших пор, когда здесь была почти равнина. Постепенно в течение миллионов лет вся местность медленно поднималась, а река успевала вымывать в ней свое ложе, сохраняя равнинные излучины. Меандры Базаихи, равно как Есауловки и Маны, — их хорошие достопримечательности.

От поселка Ерлыковка на дороге Маганское — Береть до пионерского лагеря «Ласточка», который уже в черте Красноярска, вдоль реки нет населенных пунктов. Только несколько домов-кордонов заповедника Столбы стоят в пределах заповедной территории. От устья Большого Инжуля до Калтата по Базаихе проходит северная граница Столбов, и на всем течении этого участка Базаиха входит в охранную зону заповедника. Полоса — Базаиха от Ерлыковки до устья, а рядом прибазаихские леса, покрывающие Торгашинский хребет и горы около Маганска, — протянулась на пятьдесят-шестьдесят километров, достигая в ширину десяти-пятнадцати километров. Северная граница этой полосы — Красноярск, восточная — железная дорога. По осевой линии полосы вздымаются горы, и многие вершины имеют отметки более шестисот метров над уровнем моря, а самая высокая гора на этом участке — Черная сопка, или Каратаг, — достигает почти семисот метров. Под стать ей и ее южный сосед — гора Камала.

Горы покрыты в основном хвойными лесами, кое-где по старым вырубкам есть березы, по ручьям — ельники и пихта. Торгашинский хребет и река Базаиха (ее луга и пойменные участки) имеют достопримечательную флору: здесь встречаются растения, не характерные для этой зоны тайги, растения, как бы пришедшие из более высокой зоны гор: эдельвейсы, горные маки, курильский чай, водосборы, некоторые орхидные и лилейные. А есть и растения, характерные для Западно-Сибирской равнины, — горицвет весенний, вечерницы и другие, есть растения степей, особенно по южным, залитым солнцем склонам Торгашинского хребта над Базаихой. Разумеется, нельзя рвать эти растения, оставшиеся здесь от других геологических эпох. Такие растения называются реликтовыми.

Дом лесника на Базаихе у поляны слетов
Дом лесника на Базаихе у поляны слетов

Для первого знакомства с Базаихско-Торгашинским участком пройдем на лодке по реке Базаихе в пору весеннего разлива вод, попытаемся разглядеть базаихские излучины и прибазаихские урманы. Такое же путешествие мы могли бы совершить пешком в августе-сентябре, когда Базаиха обмелеет и по ней то здесь, то там можно сделать брод, обходя речные прижимы.

От платформы Маганская автобусом доберемся до небольшого поселка Ерлыковка и отсюда отправимся в плавание на удобном туристском судне. Это может быть ПСН-6, ПСН-10, байдарка, небольшой плот. Если идти по реке, не причаливая к берегу, идти самосплавом, то весь путь займет у нас двенадцать-четырнадцать часов.

Базаиха у Ближних Верблюдов
Базаиха у Ближних Верблюдов

У Ерлыковки Базаиху пересекает мост. Здесь дорога на Ману, на поселок Береть. Вот от этого моста мы и стартуем. По левому берегу речки лежит довольно большой луг. Ниже моста река входит в узость, борта долины поднимаются над рекой на двести — двести пятьдесят метров. Через полтора километра — крутой левый поворот — начинается одна из знаменитых излучин Базаихи. Река огибает холм, течет будто в обратном направлении и снова поворот — правый. Вскоре за поворотом справа появляется пологий лог с покосными лугами. Здесь во времена, когда по Базаихе молевым сплавом шел лес, была плотина, помогавшая доставлять древесину по назначению. Этот лог справа называется Пологим (а также — Дурындин лог, или Илькин ключ). Сюда можно прийти из Маганска за час с небольшим. Чаще всего отсюда, от устья этого лога, и начинаются базаихские путешествия.

По берегам Базаихи есть тропы, и в летнее время мы еще воспользуемся ими. Тропы есть, как правило, даже по обоим берегам реки — остатки троп сплавщиков леса. Тропы идут не только возле воды, они иногда взбираются и на прибрежные кручи.

Вскоре после Пологого лога справа мы увидим высокие берега со скалами по их вершинам — это Дальние Верблюды, и сразу за поворотом вправо на левом берегу снова виден лог — ручей Веселый. От него до устья Большого Инжула, откуда начинается заповедник Столбы и где стоит первый кордон заповедника, река течет прямо, слева давая место нешироким лугам.

Надо сказать, что и на прямых участках речной долины Базаиха довольно излучиста, поэтому при сплаве на лодке есть опасность выскочить из-за поворота прямо на упавшее в воду дерево. Так что приходится идти на лодке по правилам незнакомой реки: придерживаясь короткого берега в петлях реки, пересекая течение на перекатах к короткому берегу. Это сокращает скорость сплава, но увеличивает безопасность. От Инжула снова начинаются речные петли, горы у реки вроде бы становятся меньше, отступают в стороны, но леса по-прежнему окружают реку. Когда тихо плывешь один, не группой, то часто видишь водоплавающую птицу, водолюбивых пернатых: уток, куликов, зимородка, а летом и орла-рыбака — скопу.

Иногда по берегу стоит настолько чистый, парковый участок леса, что хочется сойти с лодки и погулять по нему. Левый поворот, правый поворот, снова левый — небольшой прямой участок, и мы подходим к Яхонтовой поляне, к устью Яхонтова лога.

Если побродить по лесу в горах у Яхонтова лога, Можно найти старую дорогу, в колее которой выросли сосны в половину обхвата рук, полста-сто лет такому дереву. Выходит, раньше тут была какая-то хозяйственная жизнь: покосы, лес готовили, рыбалкой занимались, смолу гнали, деготь. Когда это было? Кто теперь расскажет?

За Яхонтовой поляной начинается длинная излучина реки, у основания петли реку разделяет совсем неширокий горный отрог, увенчанный по вершине причудливыми скалами — останцами вершинной денудации. Это Ближние Верблюды, к ним есть тропа из города. К Верблюдам раньше часто ходили горожане отдыхать, купаться, рыбу удить, скалами любоваться. Как правило, ходили с ночевой — с пятницы до воскресного вечера.

Базаиха ниже Ерлыковки
Базаиха ниже Ерлыковки

С Яхонтовой поляны уходят несколько троп: по Яхонтовому логу на Маганск, по Сухому логу — на остановку Петряшино и на Зыково, мимо высоких гор Камала и Черная сопка. И снова интересный факт — когда-то там, по восточным склонам Камалы и Черной сопки, в обход речных долин шла колесная дорога в город, от которой остались только старые следы.

И третья тропа — она пересекает в узком месте речную петлю, выходит на другой склон отрога и по Учасовенному логу идет в Средний лог, на северные склоны Торгашинского хребта, к деревне Кузнецово, к красноярским Черемушкам.

Странное чувство почти всегда охватывает меня в этих местах на Базаихе. Я знаю, что совсем недалеко отсюда, вот за этими горами, шумит наш миллионный город, а тут — как и века назад — первобытная тишина, только река шумит, птицы поют. Солнцем напоены южные склоны правого берега, и от них тепло, как от печки. Пихтой пахнет, зимородок рыбу ловит, на лужайке жарки полыхают оранжевым пламенем, по скрытому водотоку полоска синих горных водосборов цветет, пришельцев из высокого Саяна.

Учасовенный лог имеет несколько сохранившихся названий, среди них и такие — Усковин, Крестовый, Хайрюзовый, как бы отражая некие топонимические слои времени на этих местах туристского одиночества. Впрочем, в майские выходные дни, в начале июня тут целые флотилии красноярских туристов-водников проходят, до сотни туристов за два дня, до полутысячи в месяц. Зимой и ближе к весне тут лишь изредка идут цепочки лыжников из Маганска в Красноярск, а то и всего два-три человека. Какая тут зимой тишина!

За Учасовенным логом слева у речки Медвежки находится кордон заповедника Столбы. А справа редкая на Базаихе речная терраса с неожиданным редколесьем — давние порубки, после которых почему-то лес не захотел расти. Эта терраса называется Верандой. За ней снова вздымаются над рекой горы, разрезанные редкими оврагами-логами — Малая Вайла и ниже — Большая Вайла. Сухие склоны, поросшие сухолюбивыми степными травами, сизоватыми на вид, тоже инородное включение в растительный мир тайги.

Слева горно-таежный массив самой высокой горы в окрестностях Красноярска — Абатака, вершина которой Уходит в небо за отметку восемьсот метров. Она находится в заповедных территориях строгого режима, куда для туристов путь закрыт.

В конце прямого плеса, начавшегося от устья Большой Вайлы, река входит в самый сложный в техническом отношении участок сплава — порожек Абатак у скального прижима правого берега. Это типичный порог на реке, с камнями в русле, с прижимом на повороте, с крупным валом по стержню течения, при этом некоторые из порожних валов несут опрокидывающий момент. Длина порожка около двухсот метров, из них наиболее опасных — семьдесят-сто метров. Осмотр до прохождения можно сделать и по левому и по правому берегу реки, при этом правый берег — скальный и высокий, а левый — пологий и низкий. При некотором навыке прохождения таких вот порогов-шивер, при знании своей лодки и ее ходовых качеств, при сработавшемся экипаже порожек ничего опасного из себя не представляет.

Базаихские «Альпы»
Базаихские «Альпы»

В прежние годы красноярские туристы-водники проводили здесь свои первые в сезоне соревнования на байдарках по бурной воде. Лагерь обычно располагался на правом берегу ниже порога на террасе реки.

В голове порога река входит в узость, делая поворот налево почти под прямым углом, а в конце порога она снова меняет направление течения — вправо. После порожка — прямое течение до Давыдова лога, из которого вытекает небольшой ручеек. Река довольно спокойная, но мелкая, по малой воде тут брод по колено.

И вновь слеза по течению на берегах Базаихи глухой темнохвойный лес, а справа сухие склоны Торгашинского хребта южной ориентации, растительные сообщества на них тоже характерны не для тайги, а для степей Хакасии. Ранней весной — мать-и-мачеха, летом — чабрец, вероника, гвоздики. За мыском изливается в Базаиху ее левый приток — речка Намурт. За Намуртом долина Базаихи несколько расширяется, появляются широкие луга с рощами ельников на них, вдоль реки галереями — ивовые, ольховые, черемуховые чащи неширокой полосой вдоль воды. Здесь, в уширении базаихской долины, есть даже озера-старицы.

Река на участке от Намурта до Сынжуля делает множество петель-меандров, которые особенно красиво смотрятся с круч правого берега.

Ниже устья Намурта, в долине Базаихи, красивый, запоминающийся скальный останец с гротом, обращенным к реке. А справа виден Амбарный лог с могучими конусами выноса, поросшими травой, сосной и редкими березами.

В устье Сынжуля, у кордона заповедника, хорошо видного с реки, Базаиха снова входит в узость, снова сходятся ее берега, однако она все еще петляет, хотя течение у нее здесь свободное, быстрое, беспрепятственное.

Слева по склонам гор вновь темные хвойные леса, а справа... Справа мы подходим к интересному участку реки, к выветренным древним скалам, которые, как изваяния, стоят над склонами долины. Присмотритесь к ним с реки. Нужно непременно сходить туда пешком и осмотреть все это вблизи.

Мы подходим к устью небольшого ручья, впадающего справа, вымывшего за тысячи лет громадный лог, ветвистый в своей вершинной части. И ручеек и лог называются Болгаш, есть и другое название — «лог поселка Мраморного карьера». До войны и после нее недалеко отсюда, на левом берегу Базаихи, в пределах теперешнего заповедника, добывали мраморную плитку и мраморную крошку для строительных нужд. Карьер был закрыт только из-за некондиционных качеств мрамора, а вовсе не потому, что находился он в заповеднике. Поселок, где жили рабочие мраморного карьера, располагался в Болгашовом логу. Когда карьер кончил свою работу, угас и поселок. Однако некоторые жители не покинули родных мест, и дома поселка стоят до сих пор.

В устье Болгаша первый мост через Базаиху, на низко сидящих спортивных судах по не очень большой воде его проходят под левым берегом реки.

Сюда, к устью Болгаша, выходит много троп с Торгашинского хребта, тут узел туристской сети походов выходного дня по Торгашинскому участку. Об этом речь впереди.

От устья Болгаша снова прямой и чистый участок. Здесь долина реки несколько расширяется, слева и справа есть неширокие террасы с лугами, березами, кустарниками: черемуха, калина, ивы; встречается и сосна отдельными экземплярами. Впереди виден один из Столбов заповедника — Коврижки. Столб настоящий, лазовый, однако малопосещаемый, хоть и расположен у самой дороги.

От Коврижек река поворачивает вправо, позади остается большая красивая поляна с рощицами берез, отдельными соснами, с луговыми цветами. Это поляна слетов и соревнований красноярских туристов. Здесь проводятся и слеты туристов РСФСР. Почти каждый год проходят на Базаихе первые в сезоне соревнования по слалому на байдарках.

По левому берегу реки напротив поляны слетов — стена скал, между скалами и рекой — дорога к поселку Болгаш, к кордону на речке Сынжуль. В конце поляны слетов был тяжелый бетонный мост. Несколько лет назад его снесло ледоходом, и бетонные блоки лежат в воде до сих пор. Они источник опасности для малых судов. За сломанным мостом — шиверка, мелкое место, сразу же за ним — новый мост, высокий и безопасный, а рядом с мостом на правом берегу дом лесника. У дома лесника в массиве Торгашинского хребта безымянный лог, а в нем тропа, на невысокой седловине расходящаяся на три стороны: влево круто вверх — на дорогу по высокому прибазаихскому отрогу Торгашинского хребта, прямо идет тропа па пологий подъем к неторной дороге на перевал в Торгашинском хребте в вершине Цветущего лога, а третья тропа спускается с седловины по небольшому логу в долину ручья Болгаш и выходит туда выше домов поселка. Эти тропы пригодятся в пеших походах по Торгашинскому хребту.

Ниже моста начинается территория, занятая пионерскими лагерями. Они расположены на левом берегу, а справа — высокий склон хребта с крутыми распадками. Ниже левого притока Базаихи — речки Калтат — по хребту видны скальные выходы — известняки. Калтат течет со Столбового нагорья, его сеть ручьев пронизывает все Столбы: Эстетический и Дикий районы, Калтатские камни.

От устья Калтата на Базаихе быстрое шиверистое течение. Справа начинается терраса, на ней пионерский лагерь «Гренада» завода Красмаш, а перед лагерем — мост. Под мостом легко проходят туристские суда. Бывает, мост разрушают весенние воды. В общем, где мосты на небольшой реке, там и неожиданности. За пионерским лагерем снова мост, но это уже стабильный автомост, и для сплава он не представляет трудностей ни в какую воду.

Ниже моста река в своем течении прорезывает речные поймы, на которых густо растут ивы, березы, калина, дерен, кустарниковый ярус. И через километр от моста она снова подходит к коренному берегу. Справа поднимается над рекой красная скала — Козий мыс. У Козьего мыса и ниже его сохранились береговые боны, заплот у берега, в него бьет течение. Сразу ниже этого участка правый поворот и за ним — мост. Мост стоит низко над водой и при большой воде непроходим Для байдарок и ПСН. Течение здесь очень сильное, и весьма велика опасность попасть под мост.

От этого моста до устья реки пять-шесть километров. Река здесь как бы мельчает, становится словно бы маловоднее, высыхает. Здесь, в черте города, в черте дачных поселков река очень захламлена.

В узости, у скал правого берега, по средней воде можно закончить путешествие по Базаихе. По большой воде сплав можно продолжить до автомоста Красноярск Дивногорск.

Мы прошли по одному из рубежей Базаихского района путешествий. На такой поход надо два дня, а если не торопиться и кое-где останавливаться на час-полтора, то лучше уходить с пятницы.

Ручей Болгаш
Ручей Болгаш

Базаиха, Мана, манские и базаихские берега, скалы чрезвычайно интересны. Они расположены на стыке физико-географических стран, на стыке разных географических формаций. Тут все смешалось: горные породы, растительные сообщества, мир птиц и даже погода. Базаиха, ее долина, ее лога хороши для весенне-зимних путешествий на лыжах. В закрытой от ветров долине Базаихи бывает в иные дни конца зимы так тепло, что хаживали мы по ней на лыжах без рубах, как на горнолыжпом курорте.

ТОРГАШИНСКИЙ ХРЕБЕТ

Схема Торгашинского хребта

А теперь посмотрим на Торгашинский хребет с другой стороны, как бы из города. Свяжем то, что увидим, с названием этих мест. В сборнике Общества врачей Енисейской губернии, вышедшем еще в прошлом веке, один из тогдашних краеведов поместил статью о названиях мелких географических объектов вокруг нашего города, и в этом ряду приведены названия логов на горах, что находятся на юг от города за Енисеем. Само название Торгашинского хребта в статье отсутствует, видимо, это более позднее топонимическое приобретение.

Над устьем Базаихи поднимается небольшим холмом гора Вышка, с остатками соснового бора на ее вершине. На восток от Вышки в междуречье Базаихи и Енисея находится высокая терраса, которая сейчас известна под названием Диван. Через Диван в недавние годы, до постройки дороги на Дивногорск и даже позднее, шла из города одна из троп на Столбы, через речку Базаиху, Дальше через Голубую горку, по Устюговскому тракту, через Такмак, по Такмаковской гриве, на Каштачную тропу и на Столбы. Или же шли по речке Моховой и выходили на Веселую гриву в пределах Столбовского нагорья.

Поднимались из города на Диван логом за нынешним заводом медицинских препаратов. Этот лог в моей памяти был уже Безымянным. В перечне названий в старой статье, о которой я упомянул, за логом закреплено название Городовой. Следующий лог, по которому сегодня Поднимаются к дачам, назывался Мурцевым логом. Дальше шел Мокрый лог, он сохранил свое название до сих пор. В самом устье Мокрого лога с запада, от дач, спускается еще один лог. Он назван в статье — Безымянный.

В списке названий нет Цветущего лога, хорошо известного всем, кто ходит по пригородным окрестностям.

перечислены такие лога: Иванов, Змеинец, Дригунов и Торгашинский. Скорее всего, Цветущий лог прежде назывался Змеинцем. Он находится западнее щебневого карьера на Торгашинском хребте, его устье перегорожено теперь какой-то новостройкой. В не такие уж далекие годы по Иванову логу, близнецу и соседу Цветущего лога, все лето бежал ручей из родника. Поговаривали, что вода в нем минеральная. Исчез родник, исчез и ручей. Теперь тут бежит только вешняя вода, пока снега тают. Да... Что имеем, не храним...

За Торгашинским логом, за поселком Водников находится широкий лог, уходящий в глубь Торгашинского хребта. Он в той же статье называется Романовым логом, а верхнее ответвление от него — Дядиным. По Романову логу проходила когда-то упрощенная лыжня — спуск с Торгашинского нагорья. Это для тех, кому не по силам было спускаться напрямик в поселок Водников.

И, наконец, у теперешнего поселка Черемушки значился Черемуховый лог, с ответвлением — Артемьевым логом. Так что красноярские Черемушки названы вовсе не по аналогии с московскими Черемушками, как принято думать. Это родное название, бытовавшее тут с незапамятных времен.

Итак, запомним ориентиры исходных точек наших походов по Торгашинскому хребту со стороны Красноярска: Городовой лог за заводом медпрепаратов, крутой Мурцев лог, выходящий основанием на Саянскую улицу в конце Кривоколенного переулка, известный всем Мокрый лог, в котором находятся одна из тренировочных санных трасс и лыжная база «Березка», Цветущий лог с Ивановым логом и Торгашинский лог.

За поселком и станцией Базаихой, по речке Березовке мы тоже дадим кое-какие ориентиры. У платформы Сухой находится Сухой лог. Справа в Сухой лог текла Сорочья речка со склонов горы Сосновый Мыс и со Средней горы. Теперь тут сильно все пораскопано, и уже едва ли эти места привлекут нас для походов.

Перед станцией Зыково справа по ходу поезда на восток уже за Сухим логом мы увидим безымянный широкий лог, а за ним Дворянский лог. У станции Зыково от деревушки Лукиной течет Быстрая речка, а за Зыково два ручья — Чикин и Поперечный. По косогору за этими ручьями или по одному из них мы отправимся Черную сопку. Впрочем, туда можно пойти и от платформы Петряшино по ручью Ближняя Камала, который начинается под самой Черной сопкой.

У старой Каменки — теперь платформа Родники в Березовку со склона высокой горы Камала бежит ручей Дальняя Камала. Когда-то по этому ручью хаживали мы вверх к Камале за осенними грибами. А вот еще один любопытный факт, возможно, уже многими забытый: довольно оригинальной формы гора по восточную сторону железной дороги у Петряшино носит название Бедраш.

Тропы Торгашинского хребта
Тропы Торгашинского хребта

Перед Свищево — Черемный лог, а за Свищево — речка Каракушка, или Каракуша. Над платформой Маганской возвышаются две горы, правая называется Зыковка. От седловины между гор идет вниз к железной дороге овраг, а в средней части оврага начинается ручеек, чистый, с хорошей питьевой водой. Это все южнее железной дороги, в прибазаихском массиве.

Вот и оконтурен Базаихский район наших путешествий. Теперь у нас есть некоторое представление о нем. Площадь этого участка — около 400—500 квадратных километров. Тут годами ходить можно, и все не повторишься дважды по одной и той же тропинке.

Первое наше путешествие — на прибазаихские кручи Торгашинского хребта, к скалам, что возвышаются над речкой Базаихой. Одна из этих скал называется Арка.

От конечной остановки семнадцатого и девятнадцатого маршрутов автобусов (это у завода медицинских препаратов) по Кривоколенному переулку выйдем к горе, к крутому Мурцеву логу. По железной лесенке, потом по крутым тропам поднимемся на высокую террасу над Енисеем, повернем вправо и выйдем на главную улицу дачного поселка. По ней отправимся на восток и у склонов Безымянного лога повернем на юг, пересечем вершину лога, не теряя высоты. По улице поселка вверх идет дорога, которая выведет нас к осевой линии прибазаихской части Торгашинского хребта. Можно обогнуть поселок с востока и по лесным тропам подняться к той же линии. Здесь несколько троп, ведущих в нужном нам направлении — к высшим точкам в этой части хребта. По средней линии хребта есть дороги.

И вот мы вышли на вершины. У нас за спиной леса северного склона: сосна и береза, лиственница и густые кустарники, в которых по весне бывает много клещей. Перед нами широчайшая перспектива — панорама Столбового нагорья: скальный массив Такмака и его четыре вершины: Большой Такмак, Большой Беркут, Великий Могол и Позвонок (вид справа налево). Еще левее — провал Моховой речки, а за ним скалы Ермака.

Место, где мы стоим, рано освобождается от снега — зачастую уже в марте. Склоны гор все в снегу, а вершины доступны, бесснежны. В апреле начинается тут и весеннее цветение, просто обилие ранних цветов по южносклону гривы — сон-трава, первоцветы, в том числе и яркий пурпурный картузовидный первоцвет, белые цветы ложечной ярутки, желтенькие цветки горного проломника, разные виды камнеломок. В общем, настоящий ботанический сад находится на сухих склонах гор и рядом с ними, в сосново-березовом редколесье.

Мы идем по вершине хребта в юго-восточном направлении, поднимаемся на один, второй взлобок. Шире и шире панорама на юг и на юго-запад. Верхняя точка это уже выше пятисот метров над уровнем моря и добрых четыреста метров над Красноярском. Отсюда видны вершины Диких Столбов: Большой Монолит (Дикий камень), Крепость, Второй столб и уже ниже нас — Такмак, Ермак, Китайская стенка, Сторожевой.

Внизу поблескивает Базаиха, белеют домики пионерских лагерей по ее берегам. Видны притоки Базаихи: Моховая, Калтат, отчетливо прослеживается дорога на Такмак.

На таежной тропе нередки встречи с маралом
На таежной тропе нередки встречи с маралом

А с северной стороны открывается вид на часть города, на Гремячую сопку и Гремячую гриву, видны провалы речек — Собакиной, Караульной, логов па высокой террасе над Енисеем, протянувшейся вдоль Гремячей гривы.

Под нами неподалеку — в начале Торгашинского хребта — гора Вышка. Сто лет назад стало вдруг модой К состоятельных красноярцев ездить на Вышку по некоторым праздникам — чай пить из самовара, весенним воздухом наслаждаться, жаворонков слушать.

С этой вершины даже на восток вид открывается далеко — на Кузнецовское плато, на леса и пашни за Березовой речкой.

Весной тут много птиц: конек, овсянка, жаворонок, а позднее зяблики, каменки, синехвостка и другие птахи. Тут природная опушка — граница степи и леса, тут любимые места обитания многих и многих птиц. Для того, чтобы хорошо разглядеть птицу, нужно взять с собой полевой бинокль.

От высшей точки этой части хребта совсем недалеко и до скалы Арка. Свое имя скала получила около ста лет назад, когда красноярцы поменяли место загородного чаепития и стали ездить сюда. Ехали по Цветущему логу на лошадях верхами, а по Иванову логу даже и на колесах. Лет тридцать назад еще хорошо были видны следы тележных колес и третий след посередке — лошадиный.

Скала Арка
Скала Арка

Арка видна к югу от нас, за узким распадком, круто падающим к пионерскому лагерю «Гренада». Можно увидеть в ней даже сквозное отверстие, за которое скала и получила свое название. Подойдем к этому скальному массиву. Известняковые скалы очень изрезаны, в них есть разломы, вертикальные щели, гроты и сквозные отверстия. В прошлом веке здесь и в сквозном гроте Такмака красноярский учитель А. С. Еленев сделал, вероятно, самые первые в окрестностях города археологические раскопки, положившие начало целому ряду археологических открытий И. Т. Савенкова, достаточно широко известных красноярцам. Вот тут, в эоловом гроте Арки, были подняты орудия человека эпохи раннего железа: наконечник стрелы, раздробленные кости, жженое железо, уголь, обломки горшков, зубы различных животных и другие предметы. Если А. С. Еленев специализировался на пещерных раскопках, то И. Т. Савенков раскопал знаменитый овраг на Афонтовой горе, с его разновозрастными археологическими предметами.

От Арки северо-западным крутым распадком можно спуститься к пионерлагерю «Гренада», к мосту через Базаиху. Надо только посмотреть сверху, на месте ли мост, его нередко сносит весенним ледоходом. По мосту мы выберемся на левый берег реки, на дорогу к поселку Базаиха, отсюда до конечной остановки тридцать девятого автобуса около четырех километров. По дороге к поселку мы пересечем речку Моховую у ее устья, увидим из долины Моховой близкие вершины Такмака, а справа за Базаихой — скалы Козьего мыса.

Степь — это не обязательно плоское пространство на земле, громадное, без конца и без края. Степь — это еще и характерный комплекс растительных сообществ, степная флора, которая может существовать не только па плоской земле, но и на склонах гор, чаще всего обращенных к горячему солнцу. Вот тут, на сухом Торгашинском хребте, как раз и живут степные растительные сообщества. И как всякая степь, они интереснее всего в пору короткого срока цветения трав — в мае — июне. Кстати, это и лучшие сроки походов в степь, когда в ближней тайге еще не все тропы просохли и не везде можно легко и просто добраться до цели. А к середине лета и осенью уже неинтересными станут степные места. Другие дали привлекут наше внимание. Подсохнут тропы в тайге, и мы проложим новые маршруты.

Вот один из них. По Цветущему логу поднимаемся на перевал на вершине Торгашинского хребта. Тропа идет по дну лога, от нее ответвляются тропы поменьше, мы выбираем самую торную из всех. Березовым лесом, узенькими полянами уже в верхней части тропы выйдем на старую дорогу. Слева по ходу все время виден щебеночный карьер, где иногда бывают и взрывы (это, как правило, случается только по рабочим дням). По выходе на дорогу пойдем вправо вверх, до перевала остается триста-четыреста метров. На его вершине ветвятся дороги — не меньше пяти троп идут в разные стороны. Самая правая из них приведет к дороге, которая начинается над Аркой по вершине хребта и бежит на юг. Вскоре после Арки она входит в березовый лес, а потом, уже перед спуском с вершины в западной части Торгашинского хребта, вступает в сосновый лес. Спуск выводит тропу на седловину — в вершине лога у домика лесника на Базаихе.

Вторая и третья тропы ведут к вершинам разных логов, ветвящихся от Болгашевского лога, о котором уже шла речь. Любая из них приведет нас вниз к устью ручья Болгаш на Базаихе. От устья Болгаша до конечной остановки тридцать девятого автобуса восемь-девять километров.

Долина Базаихи
Долина Базаихи

Вторая тропа перед своим концом раздваивается: торная тропа ведет на высоту со скальными выходами над Болгашом. С высотки открывается обширная панорама на Столбовское нагорье в ее восточной части, на долину Базаихи, на весь Болгаш с его ветвящимися логами. С высотки, метров на двести пятьдесят-триста поднимающейся над Болгашом, есть прямой спуск, он очень крут и с непривычки достаточно труден. Лучше немного вернуться назад (на триста метров) и по дороге на запад спуститься по пологому склону к домику лесника.

Думаю, что заблудиться тут не страшно: в любом случае выберешься на какую-то дорогу. После двух-трех походов у вас появится некоторое представление о сети троп в этом близком от города участке, и вы уже не будете больше плутать. Для начала нужно сделать небольшие ознакомительные походы, может быть, даже не по кольцу, а с возвратом по уже знакомой тропе. В этих разведочных походах появятся опыт ориентирования, опыт ходьбы по лесной тропе, привычка к подъемам и спускам.

Четвертая тропа — это даже и не тропа, а дорога, некогда довольно широкая, а теперь зарастающая травой. Она полет влево к востоку и немного на подъем, постепенно забирая на юг. Это тоже интересный маршрут, по нему хорошо отправиться на поиски чудес в природе. Подъем тут не велик и не крут, и сразу же спуск. В нижней части спуска пересечение дорог — та, которую мы переходим, идет из Торгашинского поселка по Дригунову логу в один из логов Болгаша. Мы пересечем эту дорогу и пойдем вверх, через полкилометра выйдем на новый перевал в широкую долину главного Болгашевского лога. Если мы тальвегом долины — той линией, по которой течет талая вода весной, — пойдем на спуск, то после поворота долины вправо, довольно резкого, почти под прямым углом, увидим под скалой неиссякаемый родник. Это и есть исток ручья Болгаш. Он бьет и летом и зимой. Летом вода в нем кажется очень холодной, а зимой — теплой, это общее свойство горных родников.

Схема лога Болгаш

В Если мы пойдем по долине вверх, то выйдем на дорогу, пересекающую долину поперек. Правая дорога ведет к одной из пещер Торгашинского хребта, а левая — к поселку Водников. Пещера находится не у дороги, к ней и тем более в нее надо идти с группой спелеологов — по правилам организации спелеологических походов. Но посмотреть ее отверстие в земле, конечно, можно.

Если же мы пойдем по пещерной дороге дальше вниз, а потом вверх, то выйдем на высоты над рекой Базаихой, как раз в том месте, откуда так хорошо смотрятся меандры реки на участке около Сынжуля. Возвратиться отсюда лучше всего по дороге, что идет по вершине над Базаихой, на северо-запад. Дорога кончается у скал, поднимающихся над вершинами. Дальше тянется узенькая тропка, уже вниз по гребню хребтика.

Не спешите спускаться, осмотритесь. Здесь открываются замечательные виды, достойные стать в ряд лучших достопримечательностей в окрестностях нашего города.

Тропа идет вниз — и вдруг открывается глубокая долина Базаихи, между нами и речкой — вычурные известняковые скалы, а одна из них — даже со сквозным гротом у основания. Скалы остры, причудливы, как Столбы, но это не Столбы — другие горные породы. Спускаешься вниз, и все новые и новые открываются пейзажи — впереди, позади нас. Нередко тут можно встретить косулю — заповедник рядом.

Весна в тайге
Весна в тайге

Вот так, спускаясь вниз, мы выберемся к устью ручья. Болгаш, от которого много дорог домой, в город. А самая простая — мост через Базаиху, и — по дороге вперед, до конечной остановки тридцать девятого автобуса, мимо Мраморного карьера, мимо Коврижек, через речку Калтат у самого ее устья, мимо пионерских лагерей «Аленушка», «Гренада», «Столбы». И вновь мы осмотрим снизу скальные вершины правого берега Базаихи, по которым успели погулять в одном из походов.

Так и замыкаются наши маршруты в кольцо, достаточно большие и трудные, но безусловно интересные.

Следующий маршрут начнем в устье Торгашинского лога — в поселке Торгашино. По логу идет дорога вверх. От нее тропы отходят то влево, то вправо. Мы будем стремиться сохранить наше генеральное направление — по логу вверх, к его вершине.

Журчит ручеек — это по весне, летом он исчезнет. Птицы поют. И снова вспоминается совсем недавнее: дикий был лог, по дну его цвели целые поляны жарков, казалось, что до города далеко-далеко. А теперь — город рядом, и жарков не стало. Однако на этом маршруте мы увидим и положительные перемены. На вершине — начало Романова лога, на него наступает лес, лог зарастает тайгой. Вот тут вправо шла широкая, разъезженная дорога, она тоже затягивается лесом — деревьями и кустарником. В вершине Романова лога пасся скот, был колодец — ничего нет, следа прежнего не видно, меняется все в пределах жизни одного поколения.

Мы пересечем поперек вершину Романова лога и через невысокий перевал войдем в другой лог, уходящий к Базаихе. Это, когда-то очень известный, Давыдов лог, по которому ходили на Намурт, на гору Абатак, на Базаиху — летом купаться, зимой — на лыжах с Абатака по горным склонам спускаться. Тогда заповедный режим на Столбах был попроще. Теперь Абатак — в закрытой зоне заповедника «Столбы».

По Давыдову логу ездили на туристские слеты к Базаихскому порожку, где проводились соревнования по прохождению порожка, по байдарочному слалому. Еще раньше на левом берегу у порожка стояла изба, куда ходили в зимнее время лыжники. Это был надежный приют на ночь, особенно при лыжном походе от Маганска на Красноярск по Базаихе.

Годы меняют районы излюбленных мест походов горожан. Треть века назад в приустьевой части Давыдова лога всегда было полно народу, особенно зимой и весной. А в одну из последних зим шли мы на лыжах от Моховой по Базаихе вверх, дошли до устья Намурта, думали, Давыдовым логом к городу вернемся, но не смогли пробиться — следа не было, нетронутые снега лежали.

Сейчас лыжная «мекка» — Гремячая грива, Собакина речка, Мининские Столбы — все на левом берегу. Походы там попроще, да и на своей машине можно добраться до места старта, а машину припарковать. А тут — где ее бросишь?

Мы идем вниз по Давыдову логу. Вверху лог ущелистый и глухой. Темнохвойная тайга. Птица не запоет. Кажется, солнце сюда не пробьется. Чем дальше мы спускаемся, тем светлее и приветливее лог, — луга начинаются, таежное цветение, ручеек журчит, тут все тянется к солнцу, почти нет ветров. В Базаихе купаться можно, хотя температура воды в ней никогда не поднимается выше +18, +20 градусов. Базаиха такая река — рем выше по течению, тем холоднее вода в ней. Но для красноярцев и 18 градусов — уже великое благо.

Против устья лога Базаиха мелкая, в старые годы тут был тележный брод через реку, до сих пор на той стороне взвоз сохранился. Ведь когда-то у Намурта целый поселок дымы в небо пускал.

Пообедаем на берегу, отдохнем и дальше в путь. Мы пойдем правым берегом вниз по Базаихе — по склону крутого холма есть старая, хорошо сохранившаяся тропа. Она через километр приведет нас к устью Амбарного лога. В нижней части это широкий лог с толщами конусов выноса продуктов водной эрозии. По логу вверх идет тропа. Лог вскоре раздваивается. Мы повернем Влево, тропа быстро набирает высоту и довольно скоро поднимается на Торгашинское нагорье. В этом логу тоже не так давно бурлила туристская жизнь. Как-то началось тут избостроительство: копали землянки, обживались. А потом: как все неожиданно началось, так и закончилось. Теперь здесь тихо и пустынно.

Мы вышли почти к пещере, около которой уже были В одном из прежних походов. Не повторяя знакомых троп, мы от пещеры пойдем распадком вниз и скоро выйдем на тропинку в логу, она приведет нас к роднику Болгаш, уже знакомому нам. Отдохнем тут, попьем вкусной водицы из холодного родника и двинемся вниз до того места, где сходятся три лога: тот, по которому мы пришли, второй ведет сюда от Дригунова лога из поселка Торгашино и третий лог, поднимающийся отсюда почти на север. Вот по нему мы и пойдем вверх. Жители поселка Мраморного карьера зовут этот лог Женским, вроде бы за легкость подъема на нагорье. Подъем и в самом деле нетруден: хорошая тропа, довольно полого поднимающаяся на плоскогорье, невозможность заблудиться в дебрях лесов. Уже через полкилометра мы выходим из узкой части лога в широкий, плоско падающий навстречу нам распадок. По нему приблизительно через два километра мы окажемся на знакомом перевале в изголовье Цветущего лога. Дорога вниз нам уже хорошо знакома, знакомы и варианты возможных троп. Если вы еще не устали, то можно спуститься вниз по базаихскому степному Торгашинскому хребту, памятному нам по первому походу в эти места, прямо к конечной остановке семнадцатого автобуса.

Как бы там ни было, а двадцать — двадцать пять километров мы сегодня накрутили на наш спидометр-шагомер. И опять мы замкнули в сеть целый район путешествий.

НА ЧЕРНУЮ СОПКУ

Схема маршрута Чёрная сопка — Маганское

На Черную сопку, или Каратаг, мы отправимся от станции Зыково или от платформы Петряшино. В первом случае пойдем по долине одного из ручьев — по Чикину ручью, по Поперечному ручью или по косогору за этими ручьями. Для этого придется выбраться по дачным улицам и переулкам за пределы населенного пункта. Тропа от Зыково постепенно выходит на косогор над ручьем Ближней Камалой и ведет к склонам Каратага. Это все в пределах видимости, так что особенной мудрости в ориентировании тут не потребуется.

Если поход начинается от Петряшино, то нам тоже первым делом надо выбраться за поселок на ручей Ближнюю Камалу. По правому берегу ручья идет тропа, дорога поднимается по долине и выходит над истоками Камалы на плечо горы Каратаг. Можно выбраться и на левый берег ручья, подняться вверх на ту тропу, по которой мы шли от Зыково. От Петряшино до Каратага несколько ближе, чем от Зыково. От Зыково до Черной сопки по прямой семь километров, но при расчете километража похода приходится брать еще так называемый коэффициент извилистости тропы. Тут, в условиях перепада высот и действительной извилистости тропы, он равен 1, 5. Множим семь километров на одну целую и пять десятых, получается — десять с половиной километров, реально будет чуть больше одиннадцати километров. Вот так и набегают километры в походе.

Что интересного в окрестностях Черной сопки? Все интересно, и прежде всего сама Черная сопка. Это древний вулкан, далее с сохранившимися остатками кратера на вершине. Его «шапка» сложена вулканическими породами, главным образом долеритом, который представлен тут плитами и осыпями. В верхней части склоны Черной сопки весьма круты. Каратаг — одна из самых высоких вершин в близких окрестностях нашего города, Вез малого на семьсот метров поднимается его вершина над уровнем моря. Все главные вершины на Столбах просматриваются отсюда в хорошую погоду. Широчайшая панорама города открывается на север и северо-запад, далеко на западе видна Гремячая сопка, а на юге — беспредельное море гористой тайги. Совсем недалеко за Базаихой — более высокая вершина — Абатак, левее, почти на юг от нас, высокая гора Камала. Левее Камалы, по ее восточному склону, есть тропа на Маганскую. Между Камалой и Абатаком — синий провал Базаихи, к ней от Черной сопки ведет хорошо видимый с Каратага Учасовенный лог. На западе можно пересчитать все вершины Торгашинского хребта. Вокруг самой сопки много гор — чуть ли не десяток вершин поднимается на полкилометра над уровнем моря. Местность вокруг сопки сильно изрезана, много логов. И леса тут соответственно разнообразные: то роща берез, то бор сосновый, то клин лиственниц, а то и полоса пихтовников или ельников.

Доводилось в давние годы ночевать на сопке, и зрелище ночного города с ее вершины незабываемо на всю жизнь. Море света заливает город, громадным он кажется, как звездная галактика.

На северо-запад, не очень далеко от вершины сопки, есть ручей. Это, конечно, важно для организации ночевки.

Безусловно, интересными являются и острые скалы на юг от Черной сопки, невысокие каменные столбы. Неожиданные пейзажи открываются и по кряжу над Ближней Камалой, и в окрестностях Черной сопки, они так и просятся в фотокадр, да еще не на черно-белую фотографию, а на цветной слайд. В силу высоты здесь и травы встречаются такие, каких в других местах не увидишь.

От Черной сопки мы можем вернуться в город на Черемушки, на Зыково, на Петряшино, а можем отправиться и дальше — на Базаиху. Путь туда виден с сопки. Его легко наметить для себя. Но надо знать и то, что лучше всего на Базаиху, на скалы над рекой — Верблюды, на теплые летние плесы идти не на один день, так как эти места далеко: около двадцати километров.

Видимо, лучше всего спланировать такой поход на Базаиху с расчетом на ночевку в дальней точке маршрута и только на следующий день вернуться в город.

От Черной сопки возможен маршрут (особенно если вы сделали ночевку на сопке) по вершинам Торгашинского хребта, на запад до горы Вышки. Маршрут этот, безусловно, интересен. Он идет по разным видам таежных урочищ: сосновые боры, чистые березовые рощи, еловые насаждения по долинам ручьев, лесные поляны по разным склонам хребта — по северным и южным. Оттого в них различные растительные сообщества: то суховатые травы степного типа, то таежный травостой чуть ли не по пояс к середине лета.

Путь по Торгашинскому хребту сильно изрезан: верхушки гор достигают высоты в пятьсот — шестьсот метров, а лога уходят вниз на сто — двести метров, составляя значительные перепады высот у Черной сопки, в верховьях ручьев Большой и Малой Вайлы и дальше в верхней части развилок Болгашевских логов. Однако по средней линии хребта есть довольно ровный путь до конца.

Надо полагать, что в путь по хребту вы отправитесь не с первого раза, а только тогда, когда освоите ближние походные трассы, присмотритесь к тайге, к горам, к себе, оцените свои способности ходить и ориентироваться на местности.

МАГАНСКИЙ УЧАСТОК

Следующий участок наших путешествий начинается от платформы Маганская. Его можно оконтурить такими границами: река Базаиха от Пологого (Дурындина) лога до устья Яхонтова лога, до скалы Верблюды, далее линией на северо-восток до вершины горы Камалы и от Камалы на восток по речке Дальней Камале до железнодорожной платформы Родники, по железной дороге на юг от Маганска.

В восточной части этого района находятся земли хозяйств Свищево, Маганска, других населенных пунктов. Там есть пашни, сенокосные угодья, а следовательно — дороги. Раньше здесь были хорошие тропы в ягодники, грибные места. Имелись лесосеки для местных нужд, теперь они, кажется, все закрыты, лес тут больше не вырубается, хотя в 1987—1988 годах в южной стороне этого участка некоторая доля старого леса была вырублена, якобы для расширения пахотных земель здешних хозяйств.

В местах, примыкающих к реке, лес развитой, нетронутый, густоствольный. По старинным порубкам заросли осинников — по северным склонам и березников — по южным. Здесь тоже достаточно пересеченные места, трудные, и каждый километр пути приходится считать за два: и по времени их прохождения, и по трудности. Думаю, что тут тоже нужны предварительные разведочные походы — очень быстро меняется обстановка: вчера была хорошая тропа, а сегодня она перехвачена хлебным полем, и уже напрямик не пробежать, надо искать обход.

Если от платформы Маганская посмотреть на ближние горы — на запад и юго-запад, то близко увидим две не очень высокие вершины. Правая называется гора Выковка, левая — безымянная. На левой хорошо видна просека-луговина. Между этих гор и по просеке-луговине идут в глубь массива тропы и даже дороги. По любой из них можно отправиться на наш маршрут — они потом сойдутся вместе. После подъема на просеке-луговине тропа пойдет вправо, по опушке леса, а если подниматься по дороге на седло между вершинами, то дорога выйдет за горкой к полю, здесь оба пути соединяются.

Зима на Столбах
Зима на Столбах

В зависимости от времени похода вам придется выбирать путь или через поле, или в обход его справа, вдоль леса. Иногда и летом тут бывает дорога через поле. За полем справа узкая полоса леса. По косогору слева от нее идет дорога и, входя в сплошной лес, поворачивает на запад. Дорога довольно пологая, она поднимается к заметному холму в тайге. Это Гладкий мыс. Он хоть и не сильно, но все же возвышается над местностью. Впереди виден лог, уходящий к Базаихе. От Гладкого мыса до Базаихи не более четырех километров, как и от Маганска до Гладкого мыса. Теперь наш путь вниз, и мы через сорок минут выйдем на зеленые берега Базаихи. В начале лета здесь много птиц: чечевица, варакушка, горихвостка, зимородок, славки, зяблики, дрозды.

По реке Базаихе идет вниз старая тропа сплавщиков леса, сплав здесь осуществлялся молем. Кое-где тропа разрушилась, но в основном она годится для ходьбы. Ранней весной на ней довольно сыро, и идти надо в резиновых сапогах. Иногда тропа поднимается достаточно высоко на склон прибрежных гор, иногда опускается к самой воде.

На одном из первых поворотов правый берег увенчан по верху скалами — это Дальние Верблюды. Скалы названы так скорее не за сходство с верблюдами, а по аналогии с Ближними Верблюдами, одна из скал которых действительно похожа на это животное: голова, горб и даже сквозной грот под скалой — верблюжье подбрюшье.

Через три-четыре километра слева за рекой появится лог с ручьем Веселым, а скоро и справа к реке подходит лог с тропой, по которой можно вернуться на Маганск: через пять — семь километров пути на северо-восток мы выйдем к полевой дороге у речки Каракушки, уже известной нам по предварительным описаниям, а по ней вернемся на платформу.

Этот маршрут можно рекомендовать на один день. Он достаточно насыщен и расстоянием, и препятствиями, и впечатлениями. Общее расстояние превысит тридцать километров за день, а это уже возможно только для тренированного человека, привычного к лесной тропе.

Разумеется, снова всю эту дорогу можно было бы осилить и по обратному пути: Маганская — Каракушка — лог на Базаиху — Пологий лог — Гладкий мыс — Маганск.

Лыжня по верхней террасе над Енисеем
Лыжня по верхней террасе над Енисеем

Еще один маршрут можно пройти по этому обратному пути, только мы на этот раз не будем подниматься до вершины седла, а от ручья пойдем на север и вниз, на речку Каракушку. Около речки идет дорога по правому берегу вверх и вверх. Речка течет по травянистому лугу, справа и слева от нас лес. Дорога ветвится, мы идем по правой, самой торной дороге и скоро окажемся в лесу. Направление пути — северо-северо-запад. От развилки дорог до Черной сопки по линии птичьего полета десять километров, для нас, пешеходов, все пятнадцать. Слева остается высокая гора Камала. Мы ее видели и с Черной сопки, и с Гладкого мыса, но сейчас проходим по ее восточному склону. До Камалы тропа полегоньку набирала высоту, а от Камалы — пошла вниз и только на подходе к Черной сопке она снова начинает подниматься.

В поздний летний период или осенью этот маршрут можно было бы сделать, траверсируя вершины Камалы и Черной сопки. Обе вершины связаны друг с другом высокой перемычкой, пожалуй, только на полста метров более низкой, чем сами вершины. Поход по этой перемычке очень интересен, с нее часто открываются дальние пейзажи: на реку Базаиху — на запад, на реку Березовку — на восток.

Путь от Черной сопки домой нам уже известен.

По северной и восточной границам Базаихского района можно видеть, как теснит человек природу: тут строят дачные поселки, предприятия, жилые дома, расширяют железнодорожные линии и прижелезнодорожное хозяйство. Год-два не бывал я в Петряшино и Зыково. И вот приехал, пошел на Черную сопку и уже не могу с ходу выбраться из лабиринта новостроек. Конечно, этот процесс необратим, но надо ли так рьяно захватывать все новые и новые площади? Не так давно около Маганска вырубили значительную площадь леса. Мотив — надо расширять посевные площади. Мотив — железный, но... Никто ведь не считал, надо ли. Если мы и дальше так ретиво будем «покорять природу», куда наши дети своих внуков поведут, останутся ли тропы да и вообще окрестности?

БОЛЬШАЯ И МАЛАЯ БЕРЕЗОВКИ, ВЕРХНЯЯ БАЗАИХА

Для тех, кто уже все знает в Базаихском районе, везде побывал, перспективным станет более отдаленный участок для путешествий: Верхняя Базаиха, долина Малой и Большой Березовок, Приманские горы и долины.

Вот один из маршрутов. От станции Таежка через поселок Новосельск и перевал из долины речки Ситик, что идет вдоль железной дороги от Пономарево до Сорокино и ниже станции вливается в речку Большую Березовку, мы выберемся на южные склоны хребтика, а там и в долину Большой Березовки. По долине Березовки мы идем вновь к железной дороге. Это с учетом всяких коэффициентов даст всего-навсего около пятнадцати километров. От станции Сорокино или от любой из платформ — Камас, Шушун — возвратимся в Красноярск.

Это будет разведочный поход, а потом можно построить и более обширные маршруты, более интересные.

Зимняя Базаиха
Зимняя Базаиха

Например, через Таежку на Кизенжуль и на речку Малую Березовку, по ней вниз через Жерновку и Колонию. Это уже не меньше тридцати километров.

Чрезвычайно интересными могут быть походы на Верхнюю Базаиху, а оттуда по тропам вниз на Жистык и Ерлыковку.

Для тех, кто отважится на такое путешествие, сообщаю кое-какие сведения, особый интерес из них, вероятно, представит пласт старой топонимики — названия речек и гор этого района. Я получил их в результате довольно долгого поиска.

От поселка Кияй, куда можно попасть автобусом со станции Камарчага, отправимся пешком в Новоалексеевку. Впрочем, можно ехать автобусом на Большой Унгут и сойти в Новоалексеевке. У Новоалексеевки начинаются две речки. На северо-запад уходит Мокрая Базаиха, а на юго-запад — Большой Унгут. За Унгутом на его правобережье в истоках видна большая гора (свыше восьмисот метров) со старинным названием Ахорье. Через шесть — восемь километров сливаются две верхние Базаихи — справа от Новомихайловки подходит речка Сухая Базаиха. От слияния речек уже совсем недалеко до поселка Верхняя Базаиха. Перед поселком слева в Базаиху впадает река Корбик.

От Верхней Базаихи в четырех километрах (везде расстояния я даю приблизительно, ориентировочно, ибо кто их для нас измерил!) справа ключ-ручей Киприн. Еще в трех—трех с половиной километрах слева впадает ручей Жистык. Над устьем Жистыка, на левом берегу Базаихи поднимается Чертова гора, подножие которой с южной стороны омывает ручей Чертов, впадающий в Жистык. За Жистыком в двух-трех километрах справа вливается в Базаиху речка Воскресенка, а еще через два километра справа — ручей Мишкин, затем через два километра — речка Цекровка.

За Цекровкой начинаются петли Базаихи до ручья Тортунского. От устья Тортуна до Ерлыковки остается около четырех километров.

Базаихский поход лучше всего делать во второй половине лета, когда тайга дарит нам ягоды и грибы, когда устанавливается теплый сухой сезон и сильно уменьшается количество таежных кровососущих насекомых. Поход лучше всего делать небольшой группой из четырех—шести человек, чтобы можно было на ночь разместиться в одной палатке.

ВДОЛЬ МАНЫ

Чрезвычайно интересными были бы походы на Манское правобережье от Нарвы до Берети и от Берети на Маганск. Это удивительно красивые места: довольно высокие горы, утесы над рекой, поляны по горным речкам, боры по сухим гривам, густые ельники и пихтачи по долинам рек, заброшенные поселки. От самой Нарвы до Берети идет, то приближаясь, то отдаляясь от берега, старая тропа, проложенная еще в давние времена староверческого Заманья. Не все по Мане плавать, однажды Ману надо пройти пешком — Нарва, Унгуты, Лебяжье, Жержул на той стороне Маны и мост около него, Ангиной, деревня Круга, Урман. Некоторые из деревень брошены: Ангиной, Бобровка, Тустат, Лебяжье, Круга. Смотришь па них и не веришь, что оставили их люди, — как можно бросить, из жизни вычеркнуть такую красоту!

От Берети на Маганск ходит автобус. Разумеется, и это путешествие не на один день, тут, может быть, и в неделю не уложишься.

И этим не исчерпываются возможности для путешествий по Восточному району. Есть тут еще один участок для туризма, тоже достаточно интересный — территория между автодорогой Красноярск — Иркутск и железнодорожной магистралью. Это доступный район, туда можно попасть как с железнодорожных остановок, так и от автобусных станций вплоть до Малого Кускуна. Вот один из возможных вариантов путешествия по этому зеленому клину: от Пономарево, от Таежки или от Правой уходим в лесистые холмы правобережья речушки Ситик, той самой, что течет вдоль железной дороги. По холмам, по долинам, пересекая притоки Ситика и верхние притоки Кускунки, впадающей в Есауловку, выходим к станции Сорокино, а то и дальше — на Шушун, Камас, Березовку. У Сорокино в Ситик впадает ручей Поганый, а перед Юртами — ручей Киприн. Мы уже встречали Киприн ручей на Верхней Базаихе, а тут вот еще один Киприн ручей. У Юрт, севернее их по логу, течет ручей Мендерлик. Невысокая гора над стрелкой двух Березовок носит название Маган.

Если же мы при наличии времени и сил отправимся восточнее железной дороги еще дальше, к Петряшино, то перед Свищево спустимся в лог Белая глина, а за ним выберемся на гору Весела, доминирующую над местностью. Еще совсем недавно дикими и необжитыми были эти места: ни одной дачи, ни одного человека за целый день пути.

К Восточному району принадлежит еще один большой участок, на который добрая неделя понадобится Это река Кан, в нижнем течении от устья реки Рыбной до устья Кана. Пока это все еще не очень освоенные туристами места. В чем-то нижний Кап пока еще также необжит и дик, как глубинные долины в Саянах. Но до Саян далеко, а Кан — вот он, в сотне километров.

Иркутским трактом добираемся до сотого километра и сворачиваем на поселок Никольское Уярского района. От него вдоль речки Балай по хорошей дороге едем до поселка Речка, а здесь возможны два варианта дальнейшего пути: один вдоль Балая к Рыбной, это чуть больше трех километров, есть тропы. Другой — автомобильный — по дороге на поселок Дальний, к мосту через Кан. От моста начнется сплав по Кану, пеший путь здесь пока едва ли возможен: и далеко, и сложно, тропы есть далеко не везде.

При сплаве от устья Рыбной до устья Кана можно пройти за один день, но лучше все-таки не торопиться: уж очень хороши и дики места, нельзя не полюбоваться ими.

Вскоре после устья Рыбной на Кане несложный порог Косой. По горам правого берега часто встречаются скальные участки, напоминающие наши Столбы. Мост через Кан. Устье речки Малый Итат (от Рыбной в двадцати пяти—двадцати семи километрах), и вскоре справа, на противоположном берегу от Итата, — Немкина речка, а слеза Большой Итат. Километрах в семи — десяти от устья Кана, уже перед выходом реки из гор на енисейскую террасу, — Большой порог, который в зависимости от уровня воды в реке может оказаться довольно сложным (третьей-четвертой категории сложности). При первом прохождении порога необходима разведка, которую лучше всего проводить по левому берегу.

По всему Восточному району встречаются чистые родники с хорошей питьевой водой. Лучше всего стоянки делать возле них. Только не засоряйте родники! А если вы пришли и увидели, что родник захламлен, не поленитесь, уберите его, а хлам заройте где-нибудь в стороне. Помните, что не во всех реках вода годна для питья, потому ищите чистые родники и берегите их.

ВОДНЫЕ МАРШРУТЫ

Водные путешествия по выходным дням — давняя традиция в нашем городе. Ранней весной — сплав от Дивногорска до Красноярска, в мае-июне — Есауловка и Базаиха, все лето — Мана, а в последние годы сплавными реками стали Кача, Рыбная и Кан, Кан — все лето, а Кача и Рыбная — только по весенней воде.

На Мане, Базаихе, Есауловке ежегодно устраиваются общегородские походы: на Есауловку — в майские праздники, на Базаиху — в День Победы, на Ману в одно из воскресений конца июня — начала июля. Чтобы включиться в такой поход, надо заранее связаться с городским клубом туристов, который организует эти походы. Пока есть сплавная вода на Есауловке и Базаихе, там всегда есть туристский сплав, там всегда люди.

На Мане сплав держится от ледохода до ледостава, все лето там идут туристские суда. Популярна эта река не только у красноярцев, доводилось встречать на ней самодеятельных туристов из других городов Сибири, с Урала: томичей, кемеровчан, челябинцев, пермяков. Они идут от Нарвы и проходят Ману за одну неделю.

Какие виды туристских судов можно использовать для сплава? Их много. Это и байдарки разных типов, морские спасательные плоты (ПСН-10, ПСН-6), туристские резиновые надувные плоты разного водоизмещения, как правило, многосекционные, чтобы в случае прокола баллона судно держалось на плаву, а не затонуло мгновенно. Часто можно увидеть и самодельные сплавсредства: катамараны, тримараны, плоты разного вида, изготовленные на основе самоклеенных баллонов. Простейшим видом такого баллона является брезентовая емкость — рукав, в который помещаются надувные мячи — баскетбольные, волейбольные и даже детские резиновые шарики.

У Дальних Верблюдов
Дальних Верблюдов

Одним из первых типов туристских судов стали в свое время — уже чуть ли не тридцать лет назад — плоты на автомобильных камерах, могучие, выдерживающие любые удары о камни. Они почти вышли из употребления только потому, что тяжелы в доставке на начало водного маршрута. На чем только ни плавают туристы, особенно в походах выходного дня! Сегодня наиболее техничным средством сплава являются катамаран, тримаран и полимаран, они обладают наибольшей проходимостью, и по-прежнему байдарки — самое спортивное из сплавсредств по бурным рекам, требующее мастерства и владения техникой сплава.

Ну, а теперь — на водные маршруты в окрестностях нашего города!

ПО ЕНИСЕЮ

Поход по Енисею от Дивногорска до совхоза «Удачный», до дома отдыха «Енисей» и дальше до острова Татышева, до парка Первого Мая носит подготовительный характер: проверяются плавсредства, личное и групповое снаряжение, готовность группы к летнему сплаву по более серьезным рекам — в Саянах, на Алтае, в Средней Азии.

Енисей — судоходная река, тут необходимо соблюдать определенные правила движения туристских судов: не выходить на полосу, по которой осуществляется проводка больших судов, не мешать их движению, подчиняться командам судоводителей.

Сплав осуществляется преимущественно по левой стороне Енисея, левее судового хода. Длина маршрута около двадцати пяти километров, в зависимости от уровня воды в реке. Время сплава около четырех часов. Маршрут этот достаточно зрелищный, красивый, интересный.

Мы сплавляемся от моста через Енисей ниже плотины ГЭС. Через километр слева увидим устье Большой Листвянки, а еще примерно через километр — Малую Листвянку. В массиве берега красивые утесы с общим названием Дивные горы — Дивногорье, заканчивающиеся устьем речки Минжуль. Слева у берега узкая полоска дороги, но впереди уже видна против устья реки Маны на левом берегу Енисея Боровая терраса с дачами. В конце нее в Енисей впадает речка Боровая, а за ее устьем высокий остров. Боровая речка соединяется с устьем Караульной прибрежной дорогой, которая при активном спуске вод из водохранилища ГЭС затапливается.

Уже от острова видны две скалы у Караульной речки. Та. которая правее, называется Караульненским Быком. В этих местах в известняковом массиве берега есть карстовые полости — пещеры и гроты.

Еще до устья Караульной речки, приблизительно против устья Боровой, справа по течению виден Манский Бык, утесом поднимающийся над Енисеем, памятный нам по книге Виктора Астафьева «Последний поклон».

Устье Караульной речки — и уже виден впереди, слева от судового хода, Собакинский остров, длиной около двух километров, а за ним по коренному берегу поднимаются Собакинские Быки. Ниже Собакинского острова можно окончить первый водный поход. Отсюда недалеко до городского автобуса у совхоза «Удачный».

Но поход можно и продолжить. Правее стрежневой линии — остров Заливаев, по обе стороны которого проложен судовой фарватер. У нижнего конца острова на правом берегу в Енисей впадает Быкова речка и виден ниже ее впадения Шалунин Бык. Слева вдоль берега тянется остров Сосновый, за ним наша остановка у дома отдыха «Енисей». При желании можно и дальше плыть до автомоста через Енисей или до парка на острове Татышева.

Плавсредство ПСН-10
Плавсредство ПСН-10

ПО МАНЕ

Второй поход мы сделаем по Мане. Мана — река для сплава простая. Все реки делятся на пять категорий, в зависимости от тех препятствий, которые необходим преодолеть при сплаве. Самая простая категория сложности — первая, самая сложная — пятая. Мана в своей нижней части — река первой категории сложности, правда, за длину маршрута от Нарвы до устья Маны, за две шиверки в ее течении (у Урмана и Перекопа) к ней применяют и вторую категорию сложности, но это, пожалуй, небольшое преувеличение в оценке ее туристского качества.

Одним словом, по Мане можно сплавляться, не имея большого навыка прохождения рек, скажем, после нашего первого похода по Енисею.

Сплав по Мане занимает два дня. Для гарантии выезд на Ману назначается всегда на пятницу, и, если возможно, уже в тот же день желательно немного пройти по реке, чтобы сократить путь на последующие дни.

По реке Мане
По реке Мане

От платформы Маганская автобусом добираемся до поселка Береть, расположенного на правом берегу Маны. При коллективном сплаве туристы, как правило, снаряжают специальную машину для доставки снаряжения и заказывают автобус для людей. По этим вопросам справляйтесь в городском клубе туристов.

Мана — река редкой красоты, большую часть лета с хорошей, прозрачной и чистой водой. В середине лета температура воды поднимается до 20 градусов, что в условиях Красноярска великое благо. Максимальный подъем воды в реке бывает в июне (коренная вода), затем начинается спад, во время дождей возможны временные небольшие подъемы воды.

Каждый сплав по Мане для меня лично всегда воспринимался как настоящий праздник. Хороши вдоль Маны леса, скалы, ущелья притоков, островные и береговые луга. Здесь летом много солнца, хорошая погода, безветрие.

Сплав по Мане на выходные дни начинается в поселке Береть, от которого до устья Маны два ходовых дня по средней воде. Впрочем, и по тихой воде — не больше, только тогда больше времени уйдет на плавание, меньше — на отдых, на наблюдение, на фотографирование, на рыбалку, на досуг.

Ниже Берети на правом берегу реки — плотбище. Бывало, заскобив два-три бревна, мы отправлялись отсюда в плавание вниз по реке до устья. Теперь на бревнах не плавают, у всех прекрасные туристские суда. Сегодня на Мане все еще идет молевой сплав леса. Это не тот ручной способ сплава, вещественные следы которого мы видели на речке Базаихе, это механизированный сплав, с помощью мощной техники, водометных судов, бульдозеров.

Итак, в путь — на Ману! Лодка отошла от берега, быстрое течение подхватило ее и понесло. Справа по берегу остается узкое ущелье ручья Зимник, по которому мы приехали из Маганска, и сразу же за ручьем поднимаются скалы. Между скалами и рекой невысокая терраса — плотбище. Вскоре Мана подходит к скалам вплотную и резко поворачивает на юго-запад. Справа в скальном прибрежном массиве довольно круто падает в Ману безымянная речка. По пей еще тридцать лет назад шел с Маны пеший путь на Красноярск. От Маны до устья Инжуля па Базаихе около пятнадцати километров. Дальше тропа пересекала Торгашинский хребет и выходила в городу. Теперь это все брошенные тропы, забытые, не нужные никому. А ведь они, наверное, годились бы для туристских целей, тем более что лежат вне территории заповедника.

Плес от скал до острова на Мане — открытый. Ниже скал в Ману впадает речка Снежная. Здесь начинается заповедник Столбы. По правому берегу он тянется до поселка Сосновка, теперь почти заброшенного. Правый берег Маны в пределах заповедника закрыт для туристов.

Мана у поселка Береть
Мана у поселка Береть

В трех-четырех километрах ниже Снежной — справа — речка Князева, а за островом, на левом берегу, вливается в Ману речушка Дьячиха. Здесь перешеек манской петли. От Дьячихи Мана поворачивает почти на север. В повороте справа речка Киза. Мана делает петлю и вновь течет на запад. Справа — ущелье притока речки Выносной. Надо сказать, что все притоки Маны, за редкими исключениями, — это небольшие, круто падающие с гор ручьи. После утесов ниже Выносной по левому берегу и открывается такое вот исключение — широкая, хорошо разработанная временем и водами долина реки Изык. Утесы против устья Изыка носят название Изыкские утесы, Изыкские скалы.

До постройки ГЭС вверх по Изыку шла торная тропа на Енисей, в деревню Ошарово, теперь она используется только охотниками. Много есть таких забытых троп по тайге. Да и сколько деревень заброшено и забыто на самой Мане.

Ниже Изыкских утесов на правом берегу Маны кордон, за ним в двух километрах скатывается с гор речка Маслянка. И сразу же начинается крутая маслянская петля —_очень красивое место: старые сосны над каменными ярами, волны реки, облизывающие скалы.

За маслянской петлей справа открывается широкая долина, тут впадают в Ману одна за другой небольшие речки — Малый Индей и Большой Индей. По последней шла когда-то тропа из Красноярска, по ней ходили туристы на однодневный сплав по Мане. Отправлялись в субботу, шли чуть ли не до полночи — через Центральные Столбы, мимо Манской Бабы, по Бабскому Калтату, на перевал, на верховья Большой Слизневой, по Поперечной...

В двух километрах от Большого Индея справа речка Сарла (Сарала), ниже, в устье реки Кандалик, дом лесника. Слева один за другим два притока — Большой и Малый Тюбили. А за Тюбилями на правом берегу бывший поселок Сосновка.

В предисловии к сборнику повестей В. Астафьева, изданному в Красноярске в 1974 году, автор пишет о себе: «... отец женился на бирюсинской женщине... переехали в Сосновку, что стоит вверх по Мане-реке, впадающей в Енисей в пяти верстах от нашего села». Перед нами и есть та самая Сосновка. Здесь начинается действие одной из ранних книг писателя — «Перевал», только Сосновка называется в книге Шипичихой на Маре. Хорошо узнаваемы места, о которых рассказывает автор: и поселок, и дом объездчика, и остров ниже поселка. В этих местах и ниже по Мане снимался фильм «Сюда не залетали чайки».

Перед Сосновкой справа впадает в Ману речка Солодовка, а слева река Толоконка. Ниже Сосновки — река Малая Сосновочка, по ней тропа на гору Кресты, на Большую Слизневу речку, на Столбы по Беркутянке и к деревне Овсянке, родине Виктора Петровича Астафьева.

За Сосновкой река поворачивает на север, и тут слева в нее впадает речка Большая Сосновочка. На реке — покосный остров, где косят сено, и потому — не мните трав, не портите покосов. Впереди снова скалы над Маной и поворот влево. На левом невысоком берегу Маны — большой луг с обилием цветущих трав, среди них и редкие, реликтовые: лилии, орхидеи, пионы, колокольчик скученный, кукушник, вечерница, обилие разнообразных ветрениц, живокости-дельфиниума и множество других. Вообще, Мана — это царство нетронутых цветов. Сюда воды реки выносят из Саянского высокогорья семена горных трав, и многие из них приживаются тут, а с устья заходят травы теплых зон, даже Западно-Сибирской низменности, например, горицвет сибирский, чабрец, ковыль. Словом, есть чем полюбоваться.

Обилие птиц, а среди них обычны иволга, зяблик, чечевица, несколько видов трясогузки, варакушка, соловей-красношейка, горихвостка, синехвостка, мухоловки, славки, вьюрки и великое множество других. Очень интересно наблюдать птиц в плавании. Вот впереди нас села стайка каких-то уток, они долго плывут перед нами, потом взмывают и улетают вверх по реке, чтобы снова начать свой сплав, свою охоту за пищей в реке. Вот сели на плывущее бревно две трясогузки: обыкновенная и горная. Они тщательно обследуют поверхность бревна, собирают с него все, что в пищу годится, и улетают вверх, чтобы повторить все сначала. Вот кружит над ревой орел-скопа — рыболов. Вот черной молнией пронесся над водой горный стриж.

А мы между тем входим в красивое место на реке — снова крутые излучины и петли, снова утесы над рекой. Слева почти рядом вливаются в Ману две Зырянки — Малая и Большая, и опять прямой участок на целых четыре километра, здесь река течет на запад. Остров Лиственный, а перед ним справа река Листвянка, в нижней части острова справа — река Сосновочка (сколько их на Мане, Сосновочек-то этих!). И уже почти перед поворотом налево, на юг, — река Мурашиха. В устье Листвянки хороший дом — бывший пикет Листвяги.

Новый поворот в скальных берегах — настоящий знак интеграла. Плывем на юг, на запад и снова строго на север. Остров на реке, и слева небольшая речушка Кубак с луговым урочищем Кубак, на котором останавливаются плановые туристы-водники, идущие по Мане от поселка Нарва. Место очень красивое, спокойное, какое-то умиротворенное. Удобный галечный берег, здесь хорошо купаться по теплой воде.

Перед поворотом реки на восток слева чистая речка Негнеть (Негнет). Тут тоже когда-то был пикет сплавщиков, дом стоит и сейчас. За поворотом река пошла на северо-северо-запад по длинному треку, справа подходит речка Большая Миля, а еще через полтора километра — Малая Миля (справа). Поворот направо, а слева под скалой устье речки Бежать. Здесь однажды прямо перед нами плыла через реку маралуха с мараленком. Это память. Каждый поход по Мане дает нам что-то новое, чего никогда не видел раньше.

В двух-трех километрах от Бежати в резком повороте налево единственный на всем пути от Берети до устья Маны порог, скорее порожек, шумливый, веселый но неопасный. Перед самым началом порога — так называемый Перекоп. Тут река делает петлю на четыре-пять километров, а основание петли сходится метров на сто. Встанешь из лодки, выйдешь на Перекоп-перешеек, и вот она — снова Мана, но уже на четыре километра ниже по течению. Сюда охотно совершают пешие походы из города в начале лета — покупаться, рыбу половить удочкой, ночь провести на таежном воздухе.

Перед Перекопом в Ману впадает ручей Соломенный, а в дальнем месте петли на правом берегу — бывший пикет Орлы.

За Перекопом Манская тайга кончается, слева еще щетинится стена леса, а справа к реке подступает оголеннная скала, сквозь которую пробивается последняя речка нашего похода — Каракуша. Еще один поворот, и вот перед нами поселок, от которого обычно все и уходят к поселку Усть-Мана, на пригородный автобус, на электричку. До Усть-Маны около шести километров, дорога идет довольно круто в гору, а потом до самой Усть-Маны пологий спуск.

Возможен сплав и дальше по Мане до лесного завала перед запанью. Отсюда до автобуса чуть ближе. Высадка происходит на левом берегу Маны, по запани переходим на правый берег, а там по сосновому бору — без подъема на гору — выход к остановкам пригородного транспорта. Можно от запани плыть дальше, в Енисей и до Красноярска.

ПО БАЗАИХЕ

По шкале туристской сложности река Базаиха на полбалла сложнее, чем Мана от Берети до устья. На Базаихе есть порожек, пожалуй, второй-третьей категории сложности, в зависимости от уровня воды в реке. Это обстоятельство и усложняет поход по Базаихе.

В главе «Восточный район» уже достаточно подробно рассказано о Базаихе, даны ее ориентиры, топонимика логов и притоков. Здесь хочется только обратить вникание на опасности, которые подстерегают неосторожного туриста-водника. На реке встречается сильное течение, особенно в узких местах, где нет простора для маневра. Именно на таких участках неожиданно открываются упавшие с берега матерые деревья-расчески, под которые легко попасть со своим легким судном, и тогда оверкиль (переворот лодки) обеспечен. Мана — река просторная, на ней и подремать можно, на Базаихе не задремлешь, тут нужно внимание и внимание.

Соревнования на Порожке
Соревнования на Порожке

В нижней части реки тоже встречаются неожиданные препятствия: вновь выстроенный мост, слишком низкий для того, чтобы пройти под ним, старый мост, искалеченный ледоходом, куча цемента, которую выбросил в реку нерадивый шофер самосвала, и другие подобные неожиданности.

Сплавной сезон длится на Базаихе не более месяца. Есть любители, которые успевают ежегодно пройти по весенней реке четыре—шесть раз. Хороша Базаиха, красива, удобна для сплава, к ней легко подойти в начале сплава и легко сойти с нее в конце.

Есть на Базаихе и свои достопримечательности. Всем интересно посмотреть на следы былой деятельности сплавщиков леса на малой реке молевым способом, теперь уже почти не встречающимся, во всяком случае, у нас в крае. В прошлом такой метод применялся широко на многих малых реках страны.

Старты байдарочников на Базаихе
Старты байдарочников на Базаихе

Вдоль всей сплавной части реки сохранились остатки плотин, игравших некогда большую роль в сплаве леса, особенно в малую воду. Уже к первой половине июля вода в реке падала, ее было настолько мало, что сплав становился невозможным. Бревна обсыхали на берегу, ложились на дно на перекатах; по мелким местам. И вот тут вступали в дело плотины. С их помощью поднимали воду в реке, бревна обретали плавучесть, лес собирали к дамбе и потом открывали створы в теле плотины. Лес уходил на волне высокой воды к следующей плотине. Сплавщики в высоких сапогах, с баграми I руках направляли поток бревен в нужное русло, следили, чтобы бревна не застряли в неподходящем месте.

Вот так от плотины к плотине и шел лес от базаихских верховий, где, кстати, до сих пор еще гниют под дождями забытые штабеля бревен, до ее устья, к дерево-обделочному комбинату, который располагался ниже устья Базаихи на правом берегу Енисея.

Сегодня ни одна из плотин не сохранилась. Только их остатки по берегам, кое-где набережные сооружения, препятствовавшие некогда «расползанию» леса по долине речки, затопленные лиственницы остались свидетелями недавнего времени сплава леса.

Кончается сплав на Базаихе, и начинаются пешие тропы — от Маганска, от Зыково, от поселка Водников через Торгашинский хребет, по Давыдову логу, на купальные плесы, к Базаихским скалам, к козьим тропам пригородного хребта. И как хорошо для туризма, что кончился на Базаихе молевой сплав леса, что с каждым годом здоровей и здоровей становится эта великолепная, можно сказать, парковая пригородная речка.

Достопримечательностей на маршруте много. Какие-то минуты похода так и просятся на страницу дневника, чтобы память о них надолго осталась.

ПО ЕСАУЛОВКЕ

Река Есауловка берет начало в Манском районе, почти в тех же местах, что и горная Базаиха. У платформы Есауловка речка пересекает железную дорогу. Тут она еще не сплавная. Сплав по Есауловке начинается от поселка Малый Кускун, где в Есауловку впадает слева один из ее немногочисленных притоков — речка Кускунка.

Сплав по Есауловке возможен только в весенний период, когда поднимается вода и речка несет до полусотни кубометров воды в секунду. Ориентировочно это 1 мая — 10 июня. Сроки колеблются. Иногда к первому мая на реке еще не во всех местах прошел лед, и даже к середине мая, бывает, по берегам лежат оставшиеся от ледохода льдины.

Туристы-водники из Красноярска и ближних городов края, как правило, ежегодно на Первое мая, на День Победы организуют на Есауловке соревнования байдарочников, катамаранистов, ПСНщиков и плотовиков: гонка на скорость, слалом, организация спасательных работ, по другим элементам техники сплава. Соревнования длятся два-три дня. На такие соревнования собирается до пятисот человек соревнующихся и болельщиков, которые тоже сплавляются вместе со всеми. Настоящий праздник водного спорта на горно-таежной реке!

Сплав по Есауловке у поселка Малый Кускун
Сплав по Есауловке у поселка Малый Кускун

Впрочем, такие же массовые водные походы устраиваются и на Базаихе, и на Мане, и на Рыбной в Уярском районе, разумеется, в разные сроки. На Рыбной — в конце мая, на Мане — в последней декаде июня, на Базаихе — в майские праздники.

Весь сплав, вся дистанция от поселка Малый Кускун до поселка Бархатово занимает четыре-пять часов, плоты пройдут это же расстояние за шесть часов, то есть весь сплав можно осуществить за один день.

Есауловка — типичная туристская река второй категории сложности. Перепад высот от начала сплава и до финиша составляет около ста пятидесяти метров, что дает перепады высот до одного метра на сто метров сплава, десять метров на километр.

Река сильно петляет, прорываясь сквозь приенисейские горы, врезается в них все глубже и глубже. Если в районе Первомайского совхоза Есауловка течет почти по равнине, то к Бархатово она уже петляет по узкой горной теснине, и горы поднимаются над ней на двести— двести пятьдесят метров.

Почти вдоль всей реки есть хорошие террасы, на которых можно разбить лагерь и переночевать. В верхней части они редки, узки, залесены черной, темнохвойной тайгой — ель, пихта, сосна и даже отдельные молодые кедры. Постепенно верхняя тайга сменяется светлыми лесами: сосна, береза, ива, черемуха, боярка, дерен белый. Появляются луга, на которых летом стоят высокие травы.

Весь сплавной маршрут на Есауловке можно разделить на три условных участка: первый — река идет, сильно меандрируя, общим направлением на север; второй участок — река течет общим направлением на запад; и, наконец, третий участок — река снова принимает общее направление на север (от левого притока реки Уртень).

Первый участок характеризуется спокойным течением, «гладкой водой». Крутые петли, глухая тайга по берегам, хвойные запахи — красота! В конце первого участка появляются легкие шиверки: камни в русле рождают волну, река запела, но пока еще все это слегка, чуть-чуть, и голоса небольших ручейков, вытекающих из крутых распадков, слышны издалека, настораживаешься, не порог ли впереди. Ко второму участку шиверки [уже заговорили основательнее, уже и не слышно шума притоков. Кое-где лодку встречают довольно крутые волны, пытаются окатить гребца холодной водой. Отсюда до самого Бархатово, можно сказать, идет почти сплошная шивера, иногда с крутыми перекатами, иногда со сливами с камней, а ниже камней так называемые «бочки».

Порожек Плита на Есауловке
Порожек Плита на Есауловке

Когда увидим, что линия ЛЭП вошла в долину реки и ее опоры встали на приречной террасе, значит, вскоре появится главное препятствие Есауловки — порожек Плита. Река делает правый поворот, сужается, на половину реки с левого берега входит большой плоский камень — плита, через которую идет срединный поток — стрежень. С плиты вода обрушивается небольшим водопадиком, сантимеров на семьдесят, и под плитой образуется «бочка» с противотечением. В ней задерживается даже ПСНы, при этом волна с плиты заливает лодку.

Справа на полреки сравнительно свободный проход ; для спортивных судов, вода, как в лоток, без особенных поперечных волн сливается под камни, в нижний «бьеф».

Справа от Плиты — хорошее место для стоянки. Однажды мы на надувной туристской лодке «Иволга» шли от Малого Кускуна до Плиты два часа тридцать минут. От Плиты до Бархатово — час. Наша лодка обладала своей скоростью, и все же — это временной ориентир для всех, кто намерен пройти по Есауловке на каком-нибудь туристском судне.

От Плиты река течет так же шиверисто, как и до нее, но течение постепенно успокаивается, хотя есть еще и прижимы, и камни в прижимах, и веселые перекаты с довольно хорошей волной.

У поселка Бархатово горы резко кончаются, отступают влево и вправо, виден мост через реку. Сплав закопчен.

Думаю, что вдоль Есауловки возможны и пешеходные маршруты, как от Бархатово, так и от Кускуна. В нижней части реки есть даже дороги, но это в большинстве зимники, они свободно петляют с берега на берег. В августе — начале сентября на реке во многих местах имеются броды, что тоже облегчает возможность пеших походов по ней.

Не берусь ставить пригородным рекам какую-то оценка за красоту, но Есауловка в чем-то, пожалуй, не уступает Базаихе, а по сложности превосходит ее.

ПО КАЧЕ

Кача — еще одна река в ближних окрестностях, которая в последние годы обратила на себя внимание туристов-водников. По весенней воде Кача — прекрасная река для тренировок перед более сложными и большими походами.

Более простой вариант сплава начинается от поселка Памяти 13 Борцов или от Емельяново и заканчивается в наиболее удобном месте в черте Красноярска. Весной Кача — сильный водный поток, с хорошей скоростью, резкими поворотами, омутами в течении. Для ее успешного прохождения надо обладать хорошей техникой гребли, уметь маневрировать решительно и быстро. Еще одной трудностью прохождения являются бревна и коряги в течении реки, иногда перегораживающие ее от берега до берега (заломы). Кроме того, на Каче есть мосты, при весенней воде просветы под ними оказываются такими, что с лодкой там пройти невозможно. Это тоже надо иметь в виду.

Река Кача осенью после дождей
Река Кача осенью после дождей

Сложнее сплав по Гладкой Каче от остановок электрички Лесная или Известковая. У Гладкой Качи весной весьма норовистый характер, она хоть и называется Гладкая, а падение воды в ней достаточно крутое. Река узкая, при сплаве нет свободы маневра. Здесь часто встречаются заломы, иногда одно дерево с кроной перегораживает реку, и рев стоит, как на пороге.

На Гладкой Каче есть и шиверистые места с большим валом, с прижимами. Некоторые шиверы не уступают по сложности саянским порогам. Для выхода на Качу от железной дороги туристу-воднику необходимы предварительный опыт по меньшей мере четвертой категории сложности. О Гладкой Каче можно сказать русской поговоркой: не зная броду, не лезь в воду!

ПО КРАСНОЯРСКОМУ МОРЮ

На байдарках, на надувных туристских лодках можно совершать водные путешествия по акватории Красноярского водохранилища от Шумихинского залива до Бирюсы и по ней вверх до границ «моря». Это прекрасные одно-двухдневные походы по красивейшим местам, сулящие множество впечатлений и прекрасного отдыха на воде, под горячим летним солнцем, под теплым ветром по спокойной воде. От Шумихи до Бирюсы двенадцать — пятнадцать километров вдоль левого берега водохранилища. Берег довольно изрезан, на нем базы отдыха разных предприятий и вузов города, однако доступ к водохранилищу везде свободен. Возле уреза воды можно из плавника развести костер и сварить себе походный обед.

На Бирюсинский залив лучше всего идти с байдаркой на два выходных дня. Красивые белые скалы, леса, заливы — все вместе создает неожиданный уют и впечатление, что ты находишься не около города, а далеко-далеко в тайге, за сотни верст от всякого жилья.

Не исключено, что со временем вы захотите совершить более дальние походы по водохранилищу и приспособите свою байдарку под белый парус. Это уже будет новая глава ваших путешествий. К сожалению, интереснейший объект туризма в нашем крае — Красноярское водохранилище, место древнейшего обитания человека в Сибири, пока не работает на туризм.

* * *

Во время похода надо тщательно следить за одеждой, обувью, снаряжением. Плохой уход, за имуществом, недогляд приводят к его порче, а то и к потере. Часто туристы забывают на месте отдыха или ночлега топоры, колышки для палаток, веревки, карабины туристские и другие мелочи.

Однажды мы в тайге шли по болоту и попали под ночной дождь. Один из туристов решил высушить кожаную обувь у костра. Утром ботинок оказался деформирован так, что пользоваться им было невозможно. Пусть лучше что-то останется влажным, недосохшим, но не испорченным.

Нужно еще перед походом распределить личную ответственность за групповое имущество за отдельными участниками похода. Так, один отвечает за топор, второй — за пилу, третий — за палатку, веревку и так далее. Перед выходом с места отдыха или ночлега каждый обязан проверить наличие этого предмета в рюкзаке или в лодке. Кстати, на воде все привязывается к судну, чтобы в случае переворота ничто не утонуло.

Все, что было в дневном переходе испорчено, порвано, проткнуто, должно быть отремонтировано на стоянке, ибо завтра возможны непредсказуемые события.

Как правило, тетради, мешочки, веревки, одежду желательно иметь яркого цвета — оранжевого, красного, ярко-желтого, чтобы вещь была видна издалека. Очки надо оснастить резинкой, чтобы не потерялись.

Возьмите себе за правило: не ложитесь спать в походе, не осмотрев и не отремонтировав имущество и снаряжение. Оно всегда должно быть в порядке.

ЛЫЖНЫЕ МАРШРУТЫ

Не будет преувеличением сказать, что таких лыжных маршрутов, какие есть вокруг нашего города, пожалуй, в других местах не сыскать. Их много, они разнообразны — на любой вкус и на любые силы, на разную степень лыжного мастерства. Достаточно большие перепады высот на лыжной трассе, спуски и подъемы, ровные участки, разнообразные пейзажи, длинный лыжный сезон (зачастую с середины октября и до конца марта), удобные подходы к началу лыжни и такие же удобные пути отхода и много других факторов делают красноярскую лыжню, действительно, одной из лучших в стране. Не случайно именно в Красноярске проходили финалы V и VI зимних Спартакиад народов СССР, а также многие другие общественно значимые лыжные мероприятия.

В Красноярске любят лыжи. В иное воскресенье кажется, что чуть ли не весь город встал на лыжи. Лыжи — великое дело оздоровления: физическая нагрузка, прекрасная погода, воздух сосновых лесов, зимнее солнце, длинные спуски ветру навстречу, когда, кажется, ты весь насквозь продуваешься сквозняком, и ничего плохого в тебе уже не остается, — что может быть лучше? Сходишь па лыжах в выходной день, и у тебя впереди продуктивная неделя.

Я расскажу только о некоторых лыжных маршрутах вокруг нашего города, ибо обо всех рассказать невозможно — так их много.

Лыжные маршруты отличаются от ниток летних поводов по лесам и горам тем, что лыжня сама ведет вас по следу, вроде бы никаких дополнительных сведений не надо — иди, куда приведет. Но... уходят от нее ответвления-отвороты — куда ведут, куда идти, где интереснее, где труднее, где проще, как определишь? Вот и оказывается, что для лыжных маршрутов также нужен путеводитель.

ЛЫЖНЯ ГТО

Наверное, лыжней номер один в Красноярске можно назвать левобережную лыжню ГТО, начинающуюся в лыжном городке в Березовой роще и уводящую лыжника на кручи левого берега речки Караульной. Дорога туда и обратно дает тридцать пять—сорок километров пробега по горам и долинам. Лыжный городок лежит на высоте двухсот—двухсот двадцати метров над уровнем моря, а горы на лыжне поднимаются до пятисот метров и даже чуть выше, вот и получается, что дважды приходится одолевать высоту в три сотни метров.

Пионерские лагеря на Собакиной речке
Пионерские лагеря на Собакиной речке

Лыжня замаркирована указателями «Лыжня ГТО» и километровыми марками: «5 км», «10 км» и дальше через каждые два с половиной километра пути. Это означает расстояние от линии старта до данного места и обратно, то есть количество километров в оба конца.

От лыжного городка — места старта — лыжня идет на северо-запад, поднимается на более высокую террасу и по ней выходит к Гремячей сопке, к подножию трамплинов. Березовая роща, сосновые насаждения, снова березняки и вот — у второго трамплина — первая отметка: «5 км». Следовательно, у нас за плечами два с половиной километра пути.

Лыжня ГТО, 40-й километр
Лыжня ГТО, 40-й километр

По северному склону Гремячей гривы лыжня медленно поднимается к отметке «10 км», которая находится за просекой ЛЭП, за пионерским лагерем «Радуга», оставшимся справа от нас. За отметкой «10 км» лыжня ветвится. Левая лыжня идет вокруг первых двух сопок Гремячей гривы и возвращается к лыжному городку. Длина этого маршрута составит около десяти километров. Вторая лыжня ведет прямо через поляну и вниз к Серебряному логу, знакомому нам по летним походам. Там она по правому склону лога идет вниз к дороге на подсобное хозяйство, поворачивает влево и по южному склону Гремячей гривы тоже выводит к лыжному городку. Длина этого варианта лыжни около четырнадцати километров.

Лыжня ГТО идет чуть вправо и вверх, к просеке ЛЭП, на Серебряную поляну. Подъем кажется при взгляде на него снизу крутым и длинным, а на самом деле он не крут и не длинен — около километра. На Серебряной поляне лыжня идет вдоль ЛЭП на юг (это сто—двести метров) и поворачивает в березняки к западу. Небольшой подъем, сосновый лес, некоторым соснам, наверное, за триста лет. Тут в сосняке отметка «15 км». От нее некрутой спуск вниз на поляну, в конце которой иногда есть лыжня вправо и вниз — этот отворот ведет к поселку плодово-ягодной станции. Спуск к поселку местами довольно крутой и требует от лыжника хорошего навыка спуска.

Лыжня ГТО идет по вершинам на запад-северо-запад. Небольшие спуски, небольшие подъемы, и вот уже у старой сосны мы видим отметку «20 км».

От старой сосны дальше по лыжне ГТО спуск в долину Собакиной речки, спуск довольно крутой, и немало лыж тут было поломано, особенно в верхней части склона. Тот, кто сломал лыжи, может вернуться в город таким образом: надо добраться до тропы-лыжни направо в конце березняка — это триста метров. Тропа выведет на автодорогу, к поселку плодово-ягодной станции. До нее больше трех километров. А если с лыжами все в порядке — снова на спуск по разреженному лесу (справа поляна на голом склоне холма), в сосновый бор, в конце которого будет новый спуск, уже не крутой, к отметке «25 км» — почти на самом берегу Собакиной речки.

Отсюда при желании можно спуститься по Собакиной речке к совхозу «Удачный» на конечную остановку двенадцатого маршрута автобуса. До него километров шесть—семь. Лыжня бывает и по левому, и по правому берегам речки, чаще по левому. Отсюда же можно уйти на платформу Овинный. От дома лесника мимо загородки (рассадника) поднимаемся вверх к автодороге и, перейдя ее, спустимся в лог Листвяжка, по которому до Овинного не больше километра. Здесь в последние годы проложены лыжни, в том числе и трассы соревнований. От отметки «25 км» до Овинного около двух километров.

Лыжня ГТО на сорок километров продолжается по правому истоку Собакиной речки, идет вверх, в привершинной части довольно круто, и выводит на Караульненское нагорье. По нему лыжня ведет на северо-запад к вершинам над Караульной речкой, там она поворачивает на север. Крутой спуск, небольшой подъем и поворот на восток. Вот отсюда можно отправиться на станцию Минино или на платформу Пугачево До них отсюда не более четырех-пяти километров (есть разные варианты пути). Дорога на Минино ведет по вершинам над речкой — несложные спуски, невысокие подъемы, справа остаются дачи, и вот уже впереди водокачка в поселке Минино.

На Пугачево лыжня идет вдоль Бугачевой речки. Здесь всегда народ, и можно справиться о пути у любого встречного.

От поворота на Минино основная лыжня ГТО идет на восток вниз, сначала довольно круто, потом полого, но все время вниз и вниз по светлым березнякам до пионерских лагерей на Собакиной речке (Березовый исток), вдоль лагерей к отметке «25 км». Отсюда возврат в город по той же лыжне, по которой мы пришли сюда.

Вот и вся лыжня ГТО. Она не может не понравиться, только по ней одной можно ходить всю зиму, и она будет восприниматься каждый раз по-новому, в зависимости от состояния погоды, снега и долготы дня.

Здесь же, в районе Гремячей гривы, есть и другие интересные лыжные маршруты, и наиболее техничный из них — лыжные трассы Спартакиады народов СССР. Они начинаются от лыжного стадиона (остановка двадцать шестого маршрута автобуса — «Лыжный стадион»). Трассы проложены недавно, но уже заслужили любовь красноярских лыжников. Трассы техничны, на них хорошие спуски и подъемы, они идут по красивым ландшафтам, содержатся в добром состоянии. Эти лыжные трассы хороши для тренировочных походов после работы в обычный день, а не только в выходной. Сюда можно прийти на час-два, это доступно и близко.

МИНИНО — ДИВНОГОРСК

От платформы Караульная на юг, пересекая железную дорогу, выходим на поляну и тут встаем на лыжи. От поляны идет лыжня в гору — тридцать — сорок минут подъема, максимум — час. Мы выходим на вершину, с которой открывается вид на восток. Впереди стена старого елового леса. В ельники ведет лыжня, она тут держится все время, с первых снегопадов и до весеннего таяния снегов. Через тридцать—сорок минут мы выходим к Мининским Столбам, а от них идет спуск в долину Малой Листвянки, по которой выходим к Енисею, у Дивногорска, в полутора-двух километрах от моста ниже плотины ГЭС. Весь путь от Караульной до Енисея равен приблизительно двадцати пяти километрам. В верхней части спуска в долину Малой Листвянки есть сложные отрезки с резкими поворотами. Осторожно!

Эту же трассу можно начать в Минино. От водокачки на окраине поселка спускаемся в лог до Караульной речки. По правому берегу выходим вниз до дачного поселка. Здесь впадает в Караулку ее правый приток Щель. По ней идет пологая лыжня до самой стены ельников, которую мы видим на первой лыжне. Дальше путь уже известен.

КАЧА — ДИВНОГОРСК

Почти от каждой остановки электрички уходят в лес лыжные следы, на любую платформу приезжай и найдешь себе дорогу. Разумеется, надо учитывать и то обстоятельство, что зимой бывают снегопады, уничтожающие всякую лыжню. И тогда приходится ее торить заново. Для этого нужна группа лыжников или, как у нас говорят, компания лыжников, схоженная, дружная. У такой группы есть свой лыжный ремнабор на всякий аварийный случай. В него входят плоскогубцы, отвертка, шило, шурупы, гвоздики, медная проволока, рулончик изоленты, кусочек жести, лишнее крепление. В последнее время по инициативе группы лыжников Красмаша (руководитель В. И. Краснов) в ремзапас входит еще и пустотелый лыжный наносник, надевающийся на отломившийся передний конец лыжи в случае аварии, он изготовляется из легкого металла и очень удобен.

Непредвиденное в походе происходит нередко. К примеру, лыжа сломалась. Как из лесу выбраться, если снега по грудь? Трещину в лыже можно сшить при помощи шила и медной проволоки, а шов усилить кусочком жести сверху или снизу в зависимости от характера повреждения. Иногда приходится обшивать лыжу жестью в обхват. На таких лыжах далеко не уйдешь, однако из лесу выберешься. Так же ремонтируются палки, кольца на них. Могу посоветовать — приглядывайтесь к опыту других, более умудренных походами лыжников.

Итак, лыжня, идущая от станции Кача через пологий хребтик на южный его склон и по речке Большой Листвянке на Дивногорск. Стало традицией Красноярского городского клуба туристов совершать переход по этой лыжне большой группой разных коллективов физкультуры перед Новым годом в одно из воскресений. Зачастую на лыжню выходит пятьсот-шестьсот человек. После такого массового перехода в лесу остается хорошая лыжня, которая сохраняется до первого снегопада. Она, как правило, обновляется чуть ли не каждый выходной, иногда держится и всю зиму. Есть любители ходить именно по этой лыжне, среди них — дивногорцы. Длина маршрута около двадцати пяти километров. Лыжня проходит по красивым разнообразным местам, поднимается высоко вверх и спускается к Енисею.

С высоты железнодорожного полотна на Каче осматриваемся, где сегодня прошла лыжня в лес. Она, бывает, идет правее деревушки Качи, а бывает, идет по самой деревне, по ее единственной улице. Лыжня правее деревни надежнее, прямее и чуть короче. Впрочем, тут выбора нет, куда лыжня, туда и мы. По водоразделу правых притоков Гладкой Качи и левым истоком Малой Качи мы по глухой тайге идем в южном — юго-западном направлении. Когда кончаются истоки Малой Качи, слева появляются распадки истоков речки Большой Листвянки. Они у нас остаются слева. К той поре, когда появятся распадки истоков Большой Листвянки, мы выйдем на просеку с летней дорогой, проложенной строителями. Перед этим темная тайга кончается, мы выходим в светлые березняки, а вот тут, у дороги, снова входим в черный лес, образованный старыми вековыми елями. Ели стоят заснеженные, воистину празднично-новогодние.

По этой просеке-дороге мы идем на запад, пока лыжня не свернет вниз, в долину Большой Листвянки. От Качи до поворота двенадцать-тринадцать километров, то есть ровно половина пути. Станция Кача расположена довольно высоко, потому и подъем сюда пологий, необременительный. На этой верхней дороге есть ограничивающий ориентир — триангуляционный пункт. Если вы добрались до него, знайте, место поворота на Дивногорск уже пройдено и лучше вернуться и найти, где ушла лыжня к устью Большой Листвянки.

Ручей на Гладкой Каче
Ручей на Гладкой Каче

По долине Листвянки есть два варианта лыжни, одна по левому склону долины, она более полого спускается и не требует владения слаломной техникой. Другая лыжня спускается в долину почти по линии тальвега. Здесь много деревьев, и приходится основательно крутиться на лыжах, тормозить, чтобы не зацепить какое-нибудь дерево или не въехать в куст.

Вниз и вниз идет лыжня до самого устья Листвянки. Уже в самом низу через долину речки протянута ЛЭП, а за ней — дачный поселок.

От устья Большой Листвянки до моста не более одного километра. По хорошей лыжне весь путь можно проделать за три-четыре часа, а если еще и чай вскипятить на маршруте, тогда, конечно, на час больше.

ТРАССЫ ТОРГАШИНСКОГО ХРЕБТА

Лыжники — жители правого берега Красноярска предпочитают, естественно, походы по лесам и горам правобережья — по Торгашинскому хребту, по долине речки Базаихи, от Маганска, Зыково, Таежки, Сорокино, по Есауловке от Кускуна. Там тоже есть устойчивые лыжные трассы, которые поддерживаются на хорошем уровне в течение всего года, прокладываются заново в каждый выходной день. Наиболее посещаемы трассы самых ближних окрестностей — Базаиха от устья, Торгашинское нагорье, на которое лыжники поднимаются по логам: Мокрому от лыжной базы «Березка», Цветущему от остановки Вторая ТЭЦ, Торгашинскому, Романову и другим.

Дачи в долине Базаихи
Дачи в долине Базаихи

Пусть первой лыжней на правом берегу станет такой маршрут: от поселка Торгашино или поселка Водников отправляемся на Торгашинский хребет по Торгашинскому логу или через дачный поселок. Обычно тут в течение всей зимы бывает лыжня. На вершине мы попадаем в распадок Романова лога в его верхней части. Пересекаем распадок и выходим к началу Давыдова лога, по которому и спустимся — около пяти километров — до речки Базаихи. Здесь не очень крутой спуск, и при наличии хорошей лыжни не требуется особой предосторожности. Лишь иногда, по хорошему снегу, по сильному раскату, может быть, придется чуть притормозить. В нижней части Давыдов лог расширяется, появляются снежные поляны. От поселка Торгашино до устья Давыдова лога не менее десяти километров.

По реке Базаихе, иногда прямо по льду, иногда по берегам, срезая речные петли, а иногда вообще в стороне от реки бежит лыжня вниз до остановки автобуса тридцать девятого маршрута. От устья лога до конечной остановки в поселке Базаиха восемнадцать-двадцать километров. Длина всей трассы, следовательно, составит около тридцати километров. Названия логов, ручьев и речек этого маршрута приведены в разделе «Восточный район».

У нашего маршрута возможны запасные варианты. По Амбарному логу на правом берегу Базаихи, расположенному в полутора-двух километрах ниже Давыдова лога, можно подняться вверх на Торгашинское нагорье, выйти на лыжню и спуститься по одному из логов на север, в Красноярск. Это сократит путь на добрый десяток километров, но усложнит его еще одним подъемом и спуском.

Второй вариант — подъем на Торгашинское нагорье логом Болгаш. Чаще всего здесь бывает хорошая лыжня, которая выводит к вершине Романова лога, а по нему снова в поселок Водников. По Болгашу бывает лыжня в Женский лог, по нагорью — к Цветущему логу, а по нему в город.

Еще один маршрут. Подъем на Торгашинское нагорье по Цветущему логу, который в последнее время все плотнее загораживается от города какими-то постройками, на Торгашинское нагорье, а там всегда есть лыжня — по всем логам, лесам, заснеженным полянам.

И наиболее интересная трасса — траверс всего хребта от вершины Цветущего лога до Черной сопки и далее до Зыково. Эта лыжня устанавливается во второй половине зимы, и идти по ней можно хоть от Зыково на Цветущий лог, хоть наоборот — от Мокрого, Цветущего, Торгашинского логов на Зыково или Петряшино. На Зыково предпочтительнее — там останавливается больше электричек.

Поселок Мраморного карьера
Поселок Мраморного карьера

Маршрут проложен по средней, самой высокой лишний хребта, он не взбирается на вершины сопок, которые тут, как правило, превышают высоту шестьсот метров над уровнем моря. Иногда лыжня спускается на седло довольно низко, а потом снова взбирается на очередное поднятие. Наиболее длинный подъем находится в массиве горного комплекса Черная сопка. На обратной дороге здесь, очевидно, будет самый большой и самый крутой спуск на седло перевала с Кузнецовского плато на речку Базаиху, в Учасовенный лог. Кстати, в этом месте можно повернуть на город, вниз к заводскому профилакторию, к Кузнецово, к Лукиной и далее на Черемушки или на Зыково — в обход подъема на Каратаг.

Длина маршрута по Торгашинскому хребту от Мокрого лога до Зыково с учетом коэффициента извилистости лыжни достигает сорока километров. Соответственно от других логов — меньше. Например, по Романову логу и его верхнему развилку Дядину логу маршрут составит около пятнадцати—двадцати километров.

ОТ МАГАНСКА ПО БАЗАИХЕ

В течение зимы — только от случая к случаю, а к весне уже более или менее систематически — совершаются самостоятельные, неорганизованные переходы по Базаихе от Маганска до конечной остановки автобуса тридцать девятого маршрута. Этот переход подробно описан в разделе «Восточный район». Однако для лыжных переходов нужны кое-какие замечания. Такой переход, если не знаешь, имеется ли лыжня, лучше делать группой, способной пробить лыжню в случае необходимости. Маршрут длинный, он рассчитан на опытных, тренированных лыжников. Его длина составляет до восьмидесяти километров. С маршрута можно сойти по тем же запасным вариантам, которые уже были указаны в этой главе.

На самой Базаихе бывают наледи, иногда чуть прикрытые снежным покровом, бывают и полыньи, тоже иногда закрытые корочкой снега, настом. Идти нужно осмотрительно!

Мы рассказали только о некоторых, наиболее популярных лыжных маршрутах вокруг города. Есть, конечно, и другие трассы. Скажем, лыжники группы здоровья «Красмашевец» совершают свои переходы от Маганска в сторону Маны, иногда обходя по периметру заповедник «Столбы» (двухдневный переход с ночевкой в полевых условиях).

Есть лыжные маршруты и по урочищам в районе устья реки Маны, по Малой Слизневой, по Фокиной речке, по правобережной Заречной Листвянке и другим местам. Есть лыжники, которые ходят в районе водораздела Оби и Енисея. В общем, выбор богат. Каждый может найти для себя любую трассу, излюбленный район, чтобы путешествовать себе на здоровье.

Изба на Болгаше
Изба на Болгаше

Хочу напомнить некоторые правила поведения на лыжне, которые необходимо соблюдать неукоснительно.

— Уступи лыжню обгоняющему тебя или двигающемуся с горы.

— Пропусти лыжника, идущего тебе навстречу, слева от себя, уступи ему левую лыжню.

— Если на трассе две лыжни, идущие параллельно, иди по правой.

— Не мешай участникам соревнований, не ходи по лыжне, не пересекай путь спортсменам, не отвлекай их внимания.

— Располагаясь отдыхать или разговаривая со встречным, отойди в сторону, не занимай трассу. Убирай с лыжни посторонние предметы: палки, обломки лыж, ветки, сучья — они источник повышенной опасности, особенно на спусках.

— Будь внимателен, особенно на подъемах и спусках.

— Будь готов оказать помощь другому, если он в ней нуждается, тогда и ты вправе обратиться за помощью, когда она тебе потребуется.

В заключение рассказа о лыжных походах хочется поведать одну историю.

Шла когда-то по окраинам большого таежного заповедника хорошая лыжня. Бежала она по тайге, по горам, по долинам нетронутых речек, круто взбиралась на высоты и полого падала в низины. То березовая роща, чистая и ясная, то густой мрачноватый ельник, то полянка со стожком пахучего сена, огороженного остожьем, то прозрачный бор с золотистыми стволами солнечных сосен, то приречные заросли седого от инея ивняка. Сто лет ходи — не наскучит. И ходили — из воскресенья в воскресенье. Не одну пару лыж тут приломали, не одни ботинки стерли.

Всегда в одно и то же время, в одном и том же месте собирались мы па обед. Место было глухим, затишным: узкая долина небольшой речки Беркутянки. Над речкой высоко вздымаются крутые склоны, поросшие частым лесом, а в долинке — кряжистые старые сосны. Снег лежал по пояс — заветерье. Уютно тут было, тихо и тепло. Сушняку тоже хватало, дровяной проблемы просто не существовало.

Обеды эти, надо сказать, стали для нас настоящим праздником, клубом любителей природы. На обед собиралось человек шесть—десять. Всегда одни и те же люди. Редко приходил к нам новичок. Его непременно представлял кто-нибудь из старых лыжников, так повелось. Ходили мы по тайге не скопом, по одному, по два, реже — по три-четыре человека.

Кто приходил первым, чистил снег, готовил дрова, разжигал костер. Приходишь вот так к стоянке, снимаешь лыжи, ставишь их в стороне. Тихо и полутемно в зимнем лесу, в закрытой для всех ветров таежной долине. Даже когда гудит над тайгой пурга, тут тихо и безмятежно, мирно и уединенно. Только сыплется из тусклого серебряного неба белая холодная мука и воет где-то высоко-высоко немирный буран.

Неторопливо разыскиваешь в тайниках топор, лопату, ведра, чистишь снег, готовишь дрова, ставишь таган, навешиваешь на него ведра со снегом. И вот уже горит веселый костерок... А вокруг холодный покой зимы, глубочайшая тишина. Только снег похрустывает под ботинками. И вдруг — откуда-то с ближней ветки раздается такое весеннее: фьють! фьють!

Ага! Вот и наши гости-хозяева пожаловали. Здравствуйте, таежницы! Целая стайка синичек и поползней расселась по веткам и будто бы занимается своим делом, будто нет у них к нам никакого интереса. А сами все ждут, поглядывают, что мы им принесли, чем их обрадуем.

Почти всю зиму безмолвен птичий табор, нет у него голоса, помалкивает. Должно быть, боятся птички свое певчее горлышко застудить. А к весне вдруг прорежется у птах светлый мелодичный посвист. И всегда голубые поползни первыми начинают весеннюю песенку. Она у них простенькая, вся из одной нотки: фьють да фьють.

Но зато какая ласковая, какая весенняя эта нота. Услышишь и обрадуешься: братцы мои, дело-то к весне пошло!

Поползней в стае немного — пять-шесть. Но они смелее синиц, проворней, ловчей. Они первыми стали брать корм прямо из рук, первыми сели на плечи и на головы. Только несколько недель спустя с этим «страшным делом» освоились синички — московки и гаички, которых было по шесть-восемь в смешанной стае. В середине зимы к лесной компании присоединилась и пара больших синиц.

Гаички и московки перепархивают с дерева на дерево, поползни ходят по стволу красной сосны вверх и вниз, что-то собирают, а то и делают вид, что собирают. Мы притворяемся минуту-другую, что совсем не замечаем птичек. И снова вдруг тревожащее: фьють! Понятно: чего-де это вы, братцы, никакого внимания? А ну-ка, распаковывайте свои рюкзачки, добывайте оттуда хлебные крошки и все другое, что там для нас припасли...

Шагающее дерево
Шагающее дерево

Был среди нас один человек. Мишей его звали. Роста небольшого, но жилистый такой, мускулистый, крепкий и по-настоящему добрый. Была у него и странность, хобби, что ли? — он никого не допускал до таежной кухни, сам варил борщи, сам заваривал чай. Говорят, служил он на флоте и был там классным коком, да не где-нибудь в экипаже, а у самого адмирала. Наш адмиральский кок и стал первым, кого безоговорочно признали птицы за своего. К нему сел на плечи поползень, у него стали брать синицы корм из рук. И только уж потом установился прямой контакт пернатых с нами. И что еще интересно: в первые годы ни одна птаха не брала корм из рук новичка, не садилась на плечи к нему. Выходит, вся стая знала каждого из нас в лицо!

Впрочем, мы к концу первой зимы тоже многих из птиц стали различать по поведению, по характерам. У них и в самом деле, как у людей, были характеры. Одни — настырны, напористы, даже агрессивны. Ухватит иная пташка лакомый кусочек, а другая ей его съесть не даст, преследует, пока не отберет. Другие, наоборот, покладисты — что перепадет, то и ладно. Московки да гаички попроще: достанется им что-нибудь, они тут же все и съедят. Зачем на потом откладывать! А поползни похитрей да позапасливей: наелись, не наелись, а кое-что непременно надо и в тайник унести, впрок спрятать.

Сокол
Сокол

Потом на второй, а может быть, и на третий год как-то незаметно появилась на Беркутянке новая парочка — крупные, нарядные, броские сойки. Первое время прилетят, сядут в отдалении и посматривают: что тут такое творится, совсем непонятное. Поближе перелетят, на ветку опустятся, но брать пищу в присутствии человека все же не решаются. Оставим мы им что-нибудь, уйдем, тут уж они сами себе хозяева, пируют, бражничают.

Однажды мы пришли на Беркутянку с сыном Володей. Пришли поздно, обед уже закончился, и друзья наши ушли. У брошенного костра, от которого все еще поднимался пар, шло пиршество. Сойки дружно долбили оставленную им краюху черного хлеба, синицы и поползни подбирали, что еще находилось. Мы оживили костер, вскипятили чай, поели и тоже оставили пищу лесным бедарям.

Вид с Торгашинского хребта на Такмак
Вид с Торгашинского хребта на Такмак

Года через два и сойки постигли доброе к ним отношение, стали, наконец, садиться нам на плечи и даже на головы. Сядет вот так на плечо и теребит за шапку: ну, давай, не мучай, не искушай. Зима-то вон какая лютая!

Поползни и синицы дружили с нами до самой весны, пока мы ходили. А вот сойки — другое дело. Они к весне исчезали, улетали куда-то и до следующей зимы не появлялись больше у беркутянского костра.

Я бы, скорей всего, едва ли и стал рассказывать об обедах на таежной речке Беркутянке. Дело вроде бы совершенно обычное. Да пошел однажды со мной по окраинному маршруту мой ленинградский знакомец, человек любознательный. Отправились мы в путь вчетвером: он, Володя со своим приятелем и я. Добрались до Беркутянки, вскипятили чай. А пришли мы туда в день необычный, не воскресный. Сели чай пить. Ни поползней, ни соек, ни синичек. Тихо. Пусто. Мертво. И вдруг — фьють. Учуяли, выходит, дымок от костра и хоть не все, но явились за угощением.

Сойка с лету опустилась мне на плечо. На другое плечо тут же угнездились поползень и московка. Ленинградец как-то даже растерялся, сделал такие большие глаза, что ребята расхохотались...

Потом, в Ленинграде, представляя меня кому-то из своих знакомых, он торжественно сказал:

— Он, знаете ли, настоящий волшебник. К нему в тайге птицы на плечи садятся. И он разговаривает с ними. И те его понимают!

— Ну, у нас таких-то волшебников — пруд пруди! — возразил я. В самом деле, что тут особенного, дело в тайге обычное. А вот для горожанина-ленинградца все это показалось чудом.

НЕКОТОРЫЕ СОВЕТЫ

Если вы стали ходить в походы около города не от случая к случаю, а систематически, у вас рано или поздно сложится небольшая походная группа — три-четыре-шесть человек одного возраста, одних интересов. Вы совместно с вашими приятелями станете создавать групповое и личное снаряжение для походов, экипировку свою и группы.

Есть много книг-справочников, в которых описывается и личное, и групповое снаряжение для похода. Во всех таких справочниках дается обычно некоторый избыток снаряжения. В нашей туристской практике приходилось довольствоваться меньшим. Уже в первых больших походах выяснилось, что мы берем с собой много лишнего, того, что почти никогда не используется. Постепенно мы пришли к облегченному варианту снаряжения. Интересно и то, что месячное путешествие в далекие нежилые места требует почти такого же снаряжения, что и поход на два-три дня. Разумеется, не считая продовольствия и научных приборов.

Что же нужно для походов на один-два дня?
1. Рюкзак. Лучше со станком, например, польского производства. Он дорогой, но цена окупится его удобствами. Такой рюкзак равномерно распределяет груз на плечи и спину, под ним не потеет спина, он долговечен. Хорошо в рюкзак вложить полиэтиленовый мешок. В случае дождя в рюкзаке ничего не вымокнет.
2. Спальный мешок, чехол на него и вкладыш, матрац. В продаже бывают легкие полихлорвиниловые матрацы, весом не более пятисот граммов.
3. Одежда. Две рубашки на разную погоду. Две пары брюк по тем же причинам. Шерстяной свитер — у нас всегда может возникнуть такая ситуация с погодой, что свитер станет необходимым. Штормовка-ветровка, сегодня их в продаже большое многообразие и широкая вариантность. Нательное белье — две смены, чтобы можно было переодеться в случае необходимости (вымокли под дождем, при переправе, перевороте лодки и т. д. ).
4. Обувь. Основная — это проверенные за много лет вибрамы. Кое у кого — резиновые сапоги. Сменная обувь для костра, дневки, для лагеря. В качестве сменной обуви брали кеды, полукеды, тапочки домашние, босоножки, кроссовки — кто к чему привык. Носки лучше из натуральных материалов — хлопчатобумажные и шерстяные.
Не сушите обувь у костра. Кожа, синтетические материалы портятся от прямого огня, иногда совершенно безнадежно.
5. Головной убор. Шапочка шерстяная, берет, шапочка от солнца с козырьком. В шерстяной шапочке иногда приходилось спать ночами.
6. Общая тетрадь, записная книжка и ручка. Ведите подробный дневник, записывайте факты и наблюдения, замечайте то, что вам потребуется в следующем походе, накапливайте опыт и делитесь им с другими.
7. Компас, часы, документы, личные деньги. 8. Фонарик и свечи. Осветительные приспособления нужны у нас в осенние и зимние дни и ночи.
9. Спасательный жилет и каска — для водного похода.
10. Личный ремнабор. Иголки, нитки, ножницы, киперная лента, изолента, шило, клей универсальный, шнурки.
11. Спички в непромокаемой упаковке — неприкосновенный запас. Спички лучше иметь особые, охотничьи, которые не боятся воды и зажигаются при любой погоде, в том числе и под дождем.

В личное снаряжение входит и то, что вам нужно для удовлетворения ваших интересов в походе: фотоаппаратура и принадлежности к ней, папки для гербария, краски и бумага для рисунков и акварелей и тому подобное имущество.

Надо сказать несколько слов о групповом снаряжении в походе. Вот некий минимум того, что нужно для успешного проведения двух-трехдневного похода, а то и многодневного путешествия.

Что входит в перечень снаряжения для всех? Прежде всего палатка (палатки), при этом надо знать, что в небольшом походе, на день-два, можно ночевать весьма уплотненно, например, в двухместной палатке — вчетвером. Но это только на одну-две ночевки. В большом походе надо спать комфортно, отдыхая. Полиэтиленовое полотнище па палатку, если у нее нет тента. Полотнище пригодится и в другое время, как укрытие от дождей. Комплект кастрюль или ведер (обычно три на группу в шесть-восемь человек). Два топора — один может выйти из строя, вторым его нужно отремонтировать. На большую группу желательна двуручная пила облегченного типа. Рукавицы костровые, поварешка, нож консервный, клеенка обеденная, тара для продуктов, для посуды, упаковка для топора, пилы, карты и кроки, фонарь и батарейки к нему, свечи, групповой ремнабор, спички.

Спички могут войти и в состав личного снаряжения, особенно если маршрут похода проходит по местности, в которой трудно ориентироваться. Заблудившийся человек, отставший от группы по предварительной договоренности внутри группы, подает сигнал о своем пребывании, скажем, дымным костром. И его тогда легко разыскать. Кроме того, наличие спичек в непромокаемом пакете в личном владении поможет потерявшемуся человеку развести костер, и он уже не одинок, он с огнем.

В групповое снаряжение нужно включать и такие вещи, как кино- и фотоаппаратуру, бинокль, лодки со спасательными средствами (спасательный жилет, каска и т. д. ), веревки, приборы для наблюдений природы (термометр, анемометр, высотометр, горный компас), определители растений, птиц, животных.

Во всех походах необходима медицинская аптечка, и хорошо, если она за поход ни разу не потребуется. Вот только кое-что из списка аптечного набора: бинты стерильные, бинты эластичные, вата медицинская, лейкопластырь бактерицидный, термометр медицинский, ножницы, раствор йода, перманганат калия (марганцовка), зеленка, перекись водорода, клей БФ в тюбике (медицинский), детский крем в тюбике, стрептоцид белый и медикаменты на случай острых заболеваний. Синтомициновая эмульсия, пирамеин (анальгин, пентальгин, амидопирин), салол с беладонной, энтеросептол, валидол, сульфален и обязательно репелленты.

И еще несколько необходимых советов. Думаю, они помогут вам быстрее и легче вжиться в походную обстановку. Вот они.

Перед походом изучите местность, куда вы отправляетесь: направление течения рек и ручьев, направление дорог и троп, какие ограничивающие протяженные ориентиры есть на местности, за которые не следует уходить. При ориентировании на месте помните, что компас показывает на магнитный полюс земли, а карты, кроки и схемы ориентированы на географический, или истинный, полюс планеты, и угол между этими двумя линиями бывает весьма значительным. Узнайте заранее, какой угол магнитного склонения в той местности, куда вы идете.

В походе держите в голове направление движения, примечайте ориентиры, заметные предметы на местности: характерный склон, овраг, гору, ручей, долину, дерево, пень, связывайте ориентиры друг с другом. Знайте, где вы сейчас находитесь. Развивайте в себе умение ориентироваться на местности при любой погоде, в любых условиях.

При работе с компасом удалите от него магнитные металлические приборы и предметы: фотоаппараты, колья палатки, альпинистские стальные карабины, ибо они искажают показания компаса.

В случае, если вы заблудились, прежде всего сядьте и успокойтесь, а успокоившись, сориентируйтесь, куда идти, спокойно разведайте окрестности и найдите знакомые предметы-ориентиры.

Наверное, нет необходимости в наши дни ориентироваться по стволам деревьев, муравьиным кучам, ведьминым метлам и тому подобным предметам. Надо всегда брать в поход компас, он не тяжел и не занимает много места. Лучшие компасы сегодня — жидкостные, они продаются в спортивных магазинах.

Летом день надо начинать рано — восход солнца лучшее время суток. Хорошо идти по утренней прохладе, а в середине дня сделать большой привал для обеда и отдыха.

На ночлег нужно остановиться засветло, разбить лагерь, заготовить дрова на вечер и утро, приготовить пищу, искупаться, постирать носки, высушить одежду и обувь.

Научитесь правильно выбирать место для лагеря. Палатку надо ставить в месте, безопасном от ветрового повала деревьев, от ливневого разлива ручьев и речек, от лесного пожара и тому подобных напастей. Не ставьте палатку на миграционных тропах животных и у их водопоев.

Не оставляйте не привязанным туристское судно на воде или у воды даже во время коротких стоянок. Разлив рек всегда неожиданен. На ночевку унесите судно к палатке (разумеется, не тяжелый плот).

В поход берите привычную, опробованную обувь, одежду, рюкзак. Это поможет вам избежать многих неприятных неожиданностей.

Не оставляйте без присмотра горящие костры, примусы и свечи. Уходя с места ночлега или отдыха, залейте костер водой. Место отдыха или ночлега приведите в порядок: сожгите ненужные бумаги, пленки, мусор, консервные банки из жести закопайте в землю. Неиспользованные дрова оставьте под большим деревом — они кому-нибудь пригодятся.

Ведите дневник ваших путешествий. Память — ненадежное хранилище фактов. В дневник записывайте все самое интересное, что встретится вам в пути: необычный факт, свежую мысль, фамилию и имя встреченного интересного собеседника, расстояние от точки А до точки В, сведения о погоде, о фенологических признаках и о множестве других вещей и предметов. Видимо, со временем характер записей в вашем дневнике будет меняться. Сначала это самообразовательные записи: как называется эта трава, этот кустарник, это дерево, какими лекарственными свойствами обладает то или иное растение, почему нельзя в этом месте ставить палатку или разводить костер. Потом станете ловить образные слово и выражение, любопытную черту характера, раскрывающую внутренний облик собеседника и прочее, и прочее, и прочее.

Для дневника возьмите яркую тетрадь, яркую шариковую ручку. Это не даст тетради, ручке затеряться в траве, в камнях, их будет видно издалека. Паста шариковой ручки не смывается ни дождем, ни водой при случайном купании в реке.

* * *

Походы выходного дня вокруг города рано или поздно перерастут в более сложные или, как говорят туристы-спортсмены, категорийные походы. В силу этих причин, видимо, надо уже с первых прогулок вокруг города регистрировать свои походы в туристских клубах или секциях ваших заводов, вузов, школ, предприятий, получать на поход маршрутный лист, создавать коллективы людей, кто так же, как и вы, заинтересован в таких походах, кому интересно открывать шаг за шагом родную землю, родную природу во всех ее проявлениях. Наверное, у каждого из участников похода появятся разные увлечения, обнаружится какая-то специализация. Одни увлекутся пейзажной или жанровой фотографией, другие захотят узнать «и в поле каждую былинку, и в небе каждую звезду».

Первые спутники мои, кем они только ни стали! Есть и геологи, и ботаники, и зоологи, и журналисты, и метеорологи, и художники... И часто они именно на туристской тропе профессию себе нашли, через детское, юношеское увлечение природой, через близкий контакт с родной стороной.

Один знакомый учитель путешествовал с ребятишками по югу нашего края, ходили они по старым деревням, деревянные узоры рисовали, те, что на воротах, на наличниках окон, на крылечке, на ставнях. А потом у него альбом деревенского деревянного узорчества в Ленинграде вышел. И ребята увлеклись собирательством, кто в строительный вуз ушел, кто в архитекторы. Неожиданны и непознаваемы увлечения, к которым выведет человека первая тропа по родному краю.

Походы на природу — это не только физическая нагрузка, столь необходимая нам сегодня, но еще и познание.

Надеюсь, что эта книга поможет вам познакомиться поближе с местами, которые окружают Красноярск и которые так красивы, что не влюбиться в них просто невозможно.

Итак, рюкзак на плечи — и в путь!

ЛИТЕРАТУРА

Беме Р. Л., Кузнецов А. А. Птицы лесов и гор СССР. Полевой определитель. М.: Просвещение, 1981.
Борьба за власть Советов в Енисейской губернии. Красноярск: Кн. изд-во, 1958.
Годы огневые. Красноярск: Кн. изд-во, 1962.
Емельянова Н. А. Жизнь розовая. М., 1960.
Кашина Л. И. Осенние ботанические экскурсии в окрестностях Красноярска. Красноярск: Кн. изд-во, 1962.
Кириллов М. В. Природа Красноярска и его окрестностей. Красноярск: Кн. изд-во, 1988.
Кириллов М. В. Природа Красноярского края и ее охрана. Красноярск: Кн. изд-во, 1983.
Краткий справочник туриста. М.: Профиздат, 1985.
Махов А. А. Зеленая аптека. Лекарственные растения Красноярского края. Красноярск: Кн. изд-во, 1986.
Менчуков А. Е. Тем, кто идет по тайге. М.: Недра, 1970.
Мильков Ф. Словарь-справочник по физической географии. М.: Мысль, 1970.
Мурзаев В. Г. Определитель минералов, горных пород и окаменелостей. М.: Недра, 1974.
Латкин Н. В. Красноярский округ Енисейской губернии. С.-Петербург, 1890.
Нащокин Д. Д. Школьный определитель растений Красноярского края. Красноярск: Кн. изд-во, 1938.
Обручев В. А. Мои путешествия по Сибири. М., 1983.
Определитель растений юга Красноярского края. Новосибирск: Наука, 1979.
От Саян до океана. Сборник. Красноярск: Кн. изд-во, 1968.
Плавильщиков Н. Н. Юным любителям природы. М.: Детская литература, 1975.
Попов А. П. Лекарственные растения в народной медицине. Киев: Здоровье, 1968.
Путешествия на гребных судах. М.: Физкультура и спорт, 1979.
Сафронов В. П. Октябрь в Сибири. Красноярск: Кн. изд-во, 1962.
Сериков И. А. Красноярск и его окрестности. Красноярск: Кн. изд-во, 1956.
Соколов И. А. Топографическая карта и местность. М.: ДОСААФ 1975.
Справочник путешественника и краеведа. М.: Гос. изд. геогр. лит., 1949, т. 1.
Справочник путешественника и краеведа. М.: Гос. изд. геогр. лит., 1950, т. 2.
Степанов А. П. Енисейская губерния. С.-Петербург, 1835.
Сыроечковский Е. Е., Рогачева Е. В. Животный мир Красноярского края. Красноярск: Кн. изд-во, 1980.
Цыкин Р. А., Цыкина Ж. Л., Добровольский М. Н. Пещеры Красноярского края. Красноярск: Кн. изд-во, 1974.

ВЕЛИЧКО Михаил Федорович

МАЛЕНЬКИЕ ПУТЕШЕСТВИЯ
ВОКРУГ БОЛЬШОГО ГОРОДА

Фото
М. Ф. Величко
Слайды
В. Я. Медведева,
Ю. П. Жданова,
М. Ф. Величко

Редактор
Л. И. Ярославцева
Художественный редактор
Т. Е. Ильющенко
Технический редактор
Н. Н. Черная
Корректор
С. В. Павловский

ИБ 1609

Сдано в набор 30.12.88. Подписано к печати 17.02.89. АЛ00045. Формат 84х108 1/32. Бум. тип. № 1. Гарнитура Литературная. Печать высокая. Усл. печ. л. 8,82. Усл. кр.-отт. 12,9. Уч.-изд. л. 8,67 (7,69+0,98 офс. вкл.). Тираж 10 000 экз. Заказ 352. Цена 65 к., с припрессовкой пленки 75 к. Красноярское книжное издательство, 660049, г. Красноярск, пр. Мира, 98. Типография «Красноярский рабочий», 660049, г. Красноярск, пр. Мира, 91.

Величко М. Ф.
В27
Маленькие путешествия вокруг большого города. — Красноярск: Кн. изд-во, 1989. — 150 с.
ISBN 5—7479—0148—6

В книге рассказывается о маршрутах выходного дня в окрестностях Красноярска — пешеходных, водных и лыжных.
Адресована всем, кто любит природу.

1905040100—031
В ———————— 69—89
М 147(03)-89

© Красноярское книжное издательство, 1989